<!DOCTYPE html>
<html lang="it-it" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="theme-color" content="#fff">
        <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
        <link rel="shortcut icon" href="/images/favicon.png">
        <link rel="apple-touch-icon" href="/images/apple-touch-icon.png">
        <meta charset="utf-8" />
	<base href="https://notebookitalia.it/" />
	<meta name="keywords" content="GoPro HERO11 Black, GoPro HERO11 Black Creator Edition, GoPro HERO11 Black Mini, Hero11, hero11 black, hero11 black creator edition, hero11 black mini, gopro" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@notebookitalia" />
	<meta name="twitter:title" content="GoPro HERO11 Black, anche in versione Creator Edition e Mini. Specifiche e prezzi" />
	<meta name="twitter:image" content="https://notebookitalia.it/images/stories/gopro_hero11_black/gopro_hero11_black_full_1.jpg" />
	<meta name="twitter:description" content="Le nuove fotocamere GoPro HERO11 Black sono dotate di un sensore più grande, riprese a 10 bit, un nuovo campo visivo ultra ampio “HyperView”, stabilizzazione video HyperSmooth 5.0, blocco dell’orizzonte a 360 gradi integrato e della batteria Enduro ad alte prestazioni." />
	<meta name="jamp_image" content="images/stories/gopro_hero11_black/gopro_hero11_black_full_1.jpg" />
	<meta name="description" content="Le nuove fotocamere GoPro HERO11 Black sono dotate di un sensore più grande, riprese a 10 bit, un nuovo campo visivo ultra ampio “HyperView”, stabilizzazione video HyperSmooth 5.0, blocco dell’orizzonte a 360 gradi integrato e della batteria Enduro ad alte prestazioni." />
	<meta name="generator" content="Notebook Italia - Il sito italiano sul mobile computing" />
	<title>GoPro HERO11 Black, anche in versione Creator Edition e Mini. Specifiche e prezzi - Notebook Italia</title>
	<link href="https://notebookitalia.it/gopro-hero11-black-creator-edition-mini-specifiche-prezzi-32974/amp" rel="amphtml" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/yootheme/css/theme.24.css?1618085459" rel="stylesheet" />
	<script src="/templates/yootheme/vendor/yootheme/theme-analytics/app/analytics.min.js?2.0.8" defer></script>
	<script src="/templates/yootheme/vendor/yootheme/theme-cookie/app/cookie.min.js?2.0.8" defer></script>
	<script src="/templates/yootheme/vendor/assets/uikit/dist/js/uikit.min.js?2.0.8"></script>
	<script src="/templates/yootheme/vendor/assets/uikit/dist/js/uikit-icons.min.js?2.0.8"></script>
	<script src="/templates/yootheme/js/theme.js?2.0.8"></script>
	<script>

function load_disqus( disqus_shortname ) {
// Prepare the trigger and target
var is_disqus_empty = document.getElementById('disqus_empty'),
disqus_target   = document.getElementById('disqus_thread'),
disqus_embed    = document.createElement('script'),
disqus_hook     = (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]);

// Load script asynchronously only when the trigger and target exist
if( disqus_target && is_disqus_empty ) {
disqus_embed.type = 'text/javascript';
disqus_embed.async = true;
disqus_embed.src = '//' + disqus_shortname + '.disqus.com/embed.js';
disqus_hook.appendChild(disqus_embed);
is_disqus_empty.remove();
}
}

/*
* Load disqus only when the document is scrolled till the top of the
* section where comments are supposed to appear.
*/
window.addEventListener('scroll', function(e) {
var currentScroll = document.scrollingElement.scrollTop;
var disqus_target = document.getElementById('disqus_thread');

if( disqus_target && (currentScroll > disqus_target.getBoundingClientRect().top - 150) ) {
load_disqus('notebook-italia-1');
}
}, false);
document.addEventListener('DOMContentLoaded', function() {
            Array.prototype.slice.call(document.querySelectorAll('a span[id^="cloak"]')).forEach(function(span) {
                span.innerText = span.textContent;
            });
        });var $theme = {"google_analytics":"UA-2163863-1","google_analytics_anonymize":true,"cookie":{"mode":"consent","template":"<div class=\"uk-section uk-section-xsmall uk-section-muted uk-position-bottom uk-position-fixed uk-position-z-index\">\n        <div class=\"uk-container uk-container-expand uk-text-center\">\n\n            <p>Questo sito impiega cookie. Utilizzandolo accetti le condizioni riportate nella <a class=\"nbi--link-cc\" title=\"Informativa in materia di Privacy\" href=\"informativa-privacy\">Informativa sulla Privacy<\/a><\/p>\n                        <button type=\"button\" class=\"js-reject uk-button uk-button-text uk-margin-small-left\" data-uk-toggle=\"target: !.uk-section; animation: true\">No, grazie<\/button>\n                        \n                            <button type=\"button\" class=\"js-accept uk-button uk-button-secondary uk-margin-small-left\" data-uk-toggle=\"target: !.uk-section; animation: true\">Accetto<\/button>\n            \n        <\/div>\n    <\/div>"}};
	</script>
	<meta property="og:title" content="GoPro HERO11 Black, anche in versione Creator Edition e Mini. Specifiche e prezzi" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://notebookitalia.it/images/stories/gopro_hero11_black/gopro_hero11_black_full_1.jpg" />
	<meta property="og:url" content="https://notebookitalia.it/gopro-hero11-black-creator-edition-mini-specifiche-prezzi-32974" />
	<meta property="og:site_name" content="Notebook Italia" />
	<meta property="og:description" content="Le nuove fotocamere GoPro HERO11 Black sono dotate di un sensore più grande, riprese a 10 bit, un nuovo campo visivo ultra ampio “HyperView”, stabilizzazione video HyperSmooth 5.0, blocco dell’orizzonte a 360 gradi integrato e della batteria Enduro ad alte prestazioni." />
	<meta property="og:locale" content="it_IT" />
	<script>try { var isticky=!1;function scrollFunction(){var t=document.getElementById("pix--totop");if(document.body.scrollTop>460||document.documentElement.scrollTop>460){var e=(document.body.scrollTop||document.documentElement.scrollTop)/(document.body.scrollHeight-window.innerHeight)*100;document.getElementById("nbi--scrollprogress").style.width=e+"%",util.addClass(t,"uk-active")}else util.removeClass(t,"uk-active"),document.getElementById("nbi--scrollprogress").style.width="0%"}function WidthChange(t){null!==document.getElementById("nbi--indice")&&(t.matches?UIkit.drop("#nbi--indice",{pos:"right-top"}):UIkit.drop("#nbi--indice",{pos:"top-left"}))}function WidthLChange(t){if(null!==document.getElementById("nbi--highlights")){var e=document.getElementById("nbi--highlights");util.removeAttr(e,"data-uk-slider");var i=document.getElementById("thirdh");util.replaceClass(i,"uk-h3","uk-h4");var n=document.getElementById("fourthh");util.replaceClass(n,"uk-h3","uk-h4");var o=document.getElementById("nbi--hl-items");util.removeAttr(o,"style"),(t.matches||t.msMatchesSelector)&&(util.attr(e,"data-uk-slider","autoplay: true"),util.replaceClass(i,"uk-h4","uk-h3"),util.replaceClass(n,"uk-h4","uk-h3"))}}window.onscroll=function(){var t=document.getElementById("pix--totop");util.removeAttr(t,"hidden"),scrollFunction()},window.onload=function(){const t=window.matchMedia("screen and (min-width: 640px)");t.addListener(WidthChange),WidthChange(t);const e=window.matchMedia("screen and (max-width: 959.5px)");if(e.addListener(WidthLChange),WidthLChange(e),document.getElementById("filter-search")&&document.getElementById("filter-search").value){var i=document.getElementById("filter-close");util.removeAttr(i,"hidden")};if(/^((?!chrome|android|crios|fxios).)*safari/i.test(navigator.userAgent)&&document.getElementById('gaugebar')){var gaugebar = document.getElementById('gaugebar'); 
  util.removeAttr(gaugebar, "data-uk-scrollspy");util.removeAttr(gaugebar, "style");}},window.onresize=function(){rscale();var t=util.$(".sfondo2"),e=util.$(".sfondo");util.width(e,radius/2),util.height(e,radius/2),util.width(t,radius/2),util.height(t,radius/2),t.style.top="-"+(radius/4-30)+"px",t.style.left="-"+(radius/4-30)+"px",t.style.transform="scale3d("+4*scale+","+4*scale+",1)",e.style.top="-"+(radius/4-30)+"px",e.style.right="-"+(radius/4-30)+"px",e.style.transform="scale3d("+4*scale+","+4*scale+",1)"};var w,h,radius,scale,util=UIkit.util;function rscale(){w=window.innerWidth,h=window.innerHeight,radius=Math.sqrt(Math.pow(h,2)+Math.pow(w,2)),scale=24.1/radius}util.on(document,"beforeshow","#search-113-modal",function(){var t=util.$(".sfondo");rscale(),util.$("#search-inner").hidden=!1,t.hidden=!1,util.width(t,radius/2),util.height(t,radius/2),t.style.top="-"+(radius/4-30)+"px",t.style.right="-"+(radius/4-30)+"px",t.style.transform="scale3d("+4*scale+","+4*scale+",1)"}),util.on(document,"beforeshow","#tm-menu-slider",function(){rscale(),util.$("#menu-inner").hidden=!1;var t=util.$(".sfondo2");t.hidden=!1,util.width(t,radius/2),util.height(t,radius/2),t.style.top="-"+(radius/4-30)+"px",t.style.left="-"+(radius/4-30)+"px",t.style.transform="scale3d("+4*scale+","+4*scale+",1)"}),util.on(document,"hide","#tm-menu-slider",function(){var t=util.$(".sfondo2");util.$("#menu-inner").hidden=!0,t.hidden=!0}),util.on(document, "hide","#searchswitcher",function(e){e.stopImmediatePropagation()}),util.on(document,"hide","#search-113-modal",function(){var t=util.$("#search-inner"),e=util.$(".sfondo");t.hidden=!0,e.hidden=!0}),util.on(document,"beforeshow","#expand",function(){util.$("#smore").style.transform="rotate(-90deg)"}),util.on(document,"hide","#expand",function(){util.$("#smore").style.transform=""}),util.on(document,"shown","#nbi--indice",function(){var t=util.$(".pix--post.pix--single--post .post-sticky .post-index > div > ul"),e=util.$(".tigger .icon");util.removeAttr(e,"data-uk-icon"),util.attr(e,"data-uk-close",""),setTimeout(function(){util.addClass(t,"barra")},400)}),util.on(document,"hide","#nbi--indice",function(){var t=util.$(".pix--post.pix--single--post .post-sticky .post-index > div > ul"),e=util.$(".tigger .icon");util.removeAttr(e,"data-uk-close"),util.attr(e,"data-uk-icon","icon: list; ratio: 1.2"),util.removeClass(t,"barra")}),util.on(document,"DOMContentLoaded",function(){if(null!==document.getElementById("modal-alert")){var t=util.$("#modal-alert");UIkit.modal(t).show()}});var themecolor=document.querySelector('meta[name="theme-color"]');util.on(document,"beforeshow","#tm-menu-slider",function(){util.attr(themecolor,"content","#0172ed")}),util.on(document,"beforehide","#tm-menu-slider",function(){util.attr(themecolor,"content","#fff")});
 } catch (e) { console.error('Custom Theme JS Code: ', e); }</script>

        <link rel="preload" as="font" crossorigin type="font/woff2" href="/templates/yootheme/fonts/font-bb4fdc19.woff2">
        <link rel="preload" as="font" crossorigin type="font/woff2" href="/templates/yootheme/fonts/font-a418fc28.woff2">
        <link rel="preload" as="font" crossorigin type="font/woff2" href="/templates/yootheme/fonts/font-27534391.woff2">
        <link rel="preload" as="font" crossorigin type="font/woff2" href="/templates/yootheme/fonts/font-2b4b8b11.woff2">
        <link rel=preconnect href="https://pagead2.googlesyndication.com">
        <link rel=preconnect href="https://tpc.googlesyndication.com">
        <link rel=preconnect href="https://googleads.g.doubleclick.net">
        <link rel=preconnect href="https://i2.ytimg.com">
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","name":"Notebook Italia","url":"https:\/\/notebookitalia.it","logo":{"@type":"ImageObject","url":"https:\/\/notebookitalia.it\/images\/notebookitalia_logo_square.png","caption":"Notebook Italia logo"}}</script>


    </head>
    <body class="">

        
        
        <div class="tm-page">

                        


<div class="tm-header tm-header-overlay" data-uk-header>



        <div data-uk-sticky="animation: uk-animation-slide-top; top: 460; bottom: #offset; cls-active: uk-navbar-sticky; sel-target: .uk-navbar-container">
    
        <div class="uk-navbar-container">

            <div class="uk-container uk-container-expand">
                <nav class="uk-navbar" data-uk-navbar="{&quot;align&quot;:&quot;left&quot;,&quot;boundary&quot;:&quot;!.uk-navbar-container&quot;}">

                                        <div class="uk-navbar-left">

                                                                              <a href="https://notebookitalia.it" title="Notebook Italia" class="uk-navbar-item uk-logo">
                              <svg width="300px" class="nbisvg" data-name="Nbisvg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1315 274.03"><defs><style>.cls-1{fill:#ededed;}.cls-2{fill:#fff;}.cls-3{fill:#15afde;}.cls-4{fill:#59c3e2;}</style></defs><title>Notebook Italia</title><g class="Layer_2" data-name="Layer 2"><g class="Layer_1-2" data-name="Layer 1-2"><g class="Layer_2-2" data-name="Layer 2-2"><g class="Layer_1-2-2" data-name="Layer 1-2-2"><polygon class="cls-1" points="118.66 137.45 118.66 0 0 68.5 0 68.51 0 205.52 0.39 205.74 118.66 274.03 118.66 274.03 237.31 205.52 237.31 205.42 118.66 137.45"/><polygon class="cls-2" points="0 68.5 0 68.51 0 205.52 0.39 205.74 118.66 137.45 118.66 0 0 68.5"/><polygon class="cls-3" points="144.57 151.91 144.57 151.91 144.57 151.91 144.57 151.91"/><g class="ncloud"><polygon class="cls-4" points="118.66 0 118.66 0 118.66 136.96 118.66 137.45 118.66 137.45 118.66 137.45 102.76 172.32 144.21 152.08 144.57 152.29 237.31 133.96 237.31 68.93 237.31 68.51 118.66 0"/><polygon class="cls-3" points="180.2 101.91 144.57 81.93 144.57 122.49 144.57 152.29 237.31 133.96 180.2 101.91"/></g></g></g><g class="notebook_italia_lg" data-name="notebook italia"><g class="notebook_lg"><path class="cls-2" d="M561.26,171.46H544.85a8.78,8.78,0,0,1-8.9-8.58V119.94h25.32a31.63,31.63,0,0,1,12-17.2H535.94V85.2H519.1v17.55H490.56a31.88,31.88,0,0,1,12.2,17.2H519.1v42.94a25.72,25.72,0,0,0,25.68,25.76h28.51A31.52,31.52,0,0,1,561.26,171.46Z"/><path class="cls-2" d="M614.49,102.74H597.32a25.75,25.75,0,0,0-25.76,25.74v34.39a25.74,25.74,0,0,0,25.72,25.76h39.56V171.46H597.32a8.49,8.49,0,0,1-8.59-8.39q0-.1,0-.19v-8.59h51.51V128.53a25.73,25.73,0,0,0-25.67-25.79Zm8.59,34.36H588.74v-8.57a8.48,8.48,0,0,1,8.37-8.59H614.5a8.48,8.48,0,0,1,8.59,8.37q0,.11,0,.22Z"/><path class="cls-2" d="M693.27,102.74H667.5V85.2H650.34V188.64h42.92A25.72,25.72,0,0,0,719,162.94s0,0,0-.06V128.53a25.74,25.74,0,0,0-25.69-25.79Zm8.6,60.14a8.5,8.5,0,0,1-8.42,8.58h-26V119.94h25.77a8.49,8.49,0,0,1,8.6,8.38q0,.11,0,.21Z"/><path class="cls-2" d="M772,102.74H754.83a25.75,25.75,0,0,0-25.76,25.74v34.39a25.74,25.74,0,0,0,25.72,25.76H772a25.72,25.72,0,0,0,25.73-25.71s0,0,0-.05V128.53A25.74,25.74,0,0,0,772,102.74Zm8.56,60.14a8.49,8.49,0,0,1-8.4,8.58H754.83a8.48,8.48,0,0,1-8.56-8.4q0-.09,0-.18V128.53a8.47,8.47,0,0,1,8.35-8.59H772a8.48,8.48,0,0,1,8.56,8.4q0,.1,0,.19Z"/><path class="cls-2" d="M850.75,102.74H833.59a25.76,25.76,0,0,0-25.8,25.72v34.41a25.75,25.75,0,0,0,25.74,25.76h17.22a25.73,25.73,0,0,0,25.75-25.71V128.53a25.75,25.75,0,0,0-25.71-25.79Zm8.59,60.14a8.51,8.51,0,0,1-8.44,8.58H833.59a8.5,8.5,0,0,1-8.6-8.4q0-.09,0-.18V128.53a8.49,8.49,0,0,1,8.39-8.59h17.37a8.49,8.49,0,0,1,8.59,8.39q0,.1,0,.2Z"/><path class="cls-2" d="M955.28,102.74h-17.2c0,15.47-12,34.36-18.89,34.36H903.73V85.2H886.55V188.64h17.18V154.29h15.46c6.87,0,18.89,18.87,18.89,34.35h17.2a58.38,58.38,0,0,0-18.91-42.94A58.4,58.4,0,0,0,955.28,102.74Z"/><path class="cls-2" d="M475.37,104.33a25.38,25.38,0,0,0-8.57-1.59H449.61a25.21,25.21,0,0,0-8.58,1.59,25.62,25.62,0,0,0-17.18,24.2v34.35a26.14,26.14,0,0,0,25.76,25.76H466.8a26.14,26.14,0,0,0,25.75-25.76V128.53A25.63,25.63,0,0,0,475.37,104.33Zm0,58.55a8.49,8.49,0,0,1-8.4,8.58H449.61a8.48,8.48,0,0,1-8.58-8.38q0-.1,0-.2V128.53a8.47,8.47,0,0,1,8.35-8.59H466.8a8.48,8.48,0,0,1,8.57,8.39q0,.1,0,.2Z"/><path class="cls-2" d="M396.24,85.2v68.68L360.16,89.69h-.44a25.13,25.13,0,0,0-8.58,1.58,25.88,25.88,0,0,0-5.61,2.79.23.23,0,0,0-.09.06,19.88,19.88,0,0,0-1.65,1.2,26,26,0,0,0-9,12.5v80.82H351.7V109.07l44.55,79.47v.1h16.82V85.2Z"/></g><g class="italia_lg"><rect class="cls-2" x="993.71" y="85.2" width="17.17" height="103.26"/><path class="cls-2" d="M1078.79,171.6h-16.9a8.75,8.75,0,0,1-8.58-8.86v-42.9h32.44V102.67h-32.44V85.2h-17.16v17.47h-15v17.17h15v42.89a25.69,25.69,0,0,0,25.66,25.72h28.76A31.24,31.24,0,0,1,1078.79,171.6Z"/><path class="cls-2" d="M1130.41,102.82H1096.1v17h34.31a8.51,8.51,0,0,1,8.6,8.42q0,.08,0,.15V137h-25.74a25.74,25.74,0,0,0,0,51.47h42.88v-60a25.59,25.59,0,0,0-25.53-25.65Zm8.6,68.78h-25.74a8.74,8.74,0,0,1-8.59-8.86,8.5,8.5,0,0,1,8.41-8.59H1139Z"/><path class="cls-2" d="M1192,171.6a8.74,8.74,0,0,1-8.58-8.86l-.18-77.54h-17v77.54a24.64,24.64,0,0,0,.93,6.44A25.57,25.57,0,0,0,1192,188.45h16.51V171.6Z"/><rect class="cls-2" x="1218.81" y="85.3" width="17.16" height="17.54"/><rect class="cls-2" x="1218.81" y="119.65" width="17.16" height="68.8"/><path class="cls-2" d="M1289.22,102.82H1254.9v17h34.32a8.51,8.51,0,0,1,8.59,8.43s0,.09,0,.14V137h-25.73a25.74,25.74,0,0,0,0,51.47H1315v-60a25.6,25.6,0,0,0-25.55-25.65Zm8.59,68.78h-25.73a8.74,8.74,0,0,1-8.6-8.86,8.5,8.5,0,0,1,8.41-8.59h25.92Z"/></g></g></g></g></svg>
  </a>
                        
                                                    
<ul class="uk-navbar-nav uk-visible@m">
    
	<li><a href="/smartphone">Smartphone</a></li>
	<li><a href="/laptop">Laptop</a></li>
	<li><a href="/tablet">Tablet</a></li>
	<li><a href="/recensioni">Recensioni</a></li>
	<li><a href="/forum/">Forum</a></li></ul>

                                                                        <div class="uk-navbar-item" id="module-168">
                        <a id="menu-toggle" data-uk-navbar-toggle-icon data-uk-toggle="target: #tm-menu-slider" href="/"></a>
                        </div>
                                            </div>
                    
                    
                                        <div class="uk-navbar-right">

                        
                        
<div class="uk-navbar-item" id="module-169">

    
    <ul id="expand">
                    <li><a class="twitter" target="_blank" rel="noopener noreferrer" data-uk-icon="icon: twitter" href="https://twitter.com/notebookitalia" title="Twitter"></a></li>
                                <li><a class="facebook" rel="noopener noreferrer" target="_blank" data-uk-icon="icon: facebook" href="https://facebook.com/notebookitalia" title="Facebook"></a></li>
                    <li><a class="rss" rel="noopener noreferrer" target="_blank" data-uk-icon="icon: rss" href="/rss" title="RSS"></a></li>            
                                    <li><a class="youtube" rel="noopener noreferrer" target="_blank" data-uk-icon="icon: youtube" href="https://youtube.com/notebookitalia" title="Youtube"></a></li>
<li><a class="instagram"  rel="noopener noreferrer" target="_blank" data-uk-icon="icon: instagram" href="https://instagram.com/notebookitalia" title="Instagram"></a></li>
                                    <li><a class="telegram uk-icon" rel="noopener noreferrer" target="_blank" href="https://t.me/notebookitalia" title="Telegram"><svg height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="2 2 24 20" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path class="telegram-1" d="M18.384,22.779c0.322,0.228 0.737,0.285 1.107,0.145c0.37,-0.141 0.642,-0.457 0.724,-0.84c0.869,-4.084 2.977,-14.421 3.768,-18.136c0.06,-0.28 -0.04,-0.571 -0.26,-0.758c-0.22,-0.187 -0.525,-0.241 -0.797,-0.14c-4.193,1.552 -17.106,6.397 -22.384,8.35c-0.335,0.124 -0.553,0.446 -0.542,0.799c0.012,0.354 0.25,0.661 0.593,0.764c2.367,0.708 5.474,1.693 5.474,1.693c0,0 1.452,4.385 2.209,6.615c0.095,0.28 0.314,0.5 0.603,0.576c0.288,0.075 0.596,-0.004 0.811,-0.207c1.216,-1.148 3.096,-2.923 3.096,-2.923c0,0 3.572,2.619 5.598,4.062Zm-11.01,-8.677l1.679,5.538l0.373,-3.507c0,0 6.487,-5.851 10.185,-9.186c0.108,-0.098 0.123,-0.262 0.033,-0.377c-0.089,-0.115 -0.253,-0.142 -0.376,-0.064c-4.286,2.737 -11.894,7.596 -11.894,7.596Z"/></svg></a></li>
</ul><span><a id="smore" class="more" href="#" data-uk-icon="icon: more" data-uk-toggle="cls: sesamo; target: #expand;"></a>
</span>
                            
</div>

<div class="uk-navbar-item" id="module-113">

    
    

    <a class="uk-search-toggle" href="#search-113-modal" data-uk-search-icon data-uk-toggle></a>

    <div id="search-113-modal" data-uk-offcanvas="mode: none; flip: true">
        <div class="modulo uk-offcanvas-bar uk-animation-fade" data-uk-height-viewport>
            <button class="uk-offcanvas-close uk-position-top-right" type="button" data-uk-close></button>
            <div id="search-inner" class="uk-animation-fade uk-position-top-center" hidden>
                <form id="search-113" action="/news" method="post" role="search" class="uk-search uk-search-large">
<a href="#" onclick="this.closest('form').submit();return false;" aria-label="Cerca" data-uk-search-icon class="uk-search-icon-flip  uk-icon uk-search-icon"></a>
<input name="searchword" placeholder="Cerca" type="search" class="uk-search-input">
<input type="hidden" name="task" value="search">
<input type="hidden" name="option" value="com_search">
<input type="hidden" name="Itemid" value="34">
</form>            </div>
        </div>
        <div class="sfondo uk-position-top-right uk-background-default uk-flex uk-flex-middle uk-flex-center" hidden></div>
            </div>







</div>


                    </div>
                    
                </nav>
            </div>
<div id="nbi--scrollprogress"></div>
        </div>
        <div id="tm-menu-slider" data-uk-offcanvas="mode:none; overlay: false; container: body;">
        <div id="offcanvas-menu" class="uk-offcanvas-bar uk-light uk-animation-fade">
          <button class="uk-offcanvas-close uk-position-top-left" type="button" data-uk-close></button>
          <a class="uk-logo uk-display-block" href="/" style="height: 60px">
            <svg width="300px" class="nbisvg" data-name="Nbisvg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1315 274.03"><defs><style>.cls-1{fill:#ededed;}.cls-2{fill:#fff;}.cls-3{fill:#15afde;}.cls-4{fill:#59c3e2;}</style></defs><title>Notebook Italia</title><g class="Layer_2" data-name="Layer 2"><g class="Layer_1-2" data-name="Layer 1-2"><g class="Layer_2-2" data-name="Layer 2-2"><g class="Layer_1-2-2" data-name="Layer 1-2-2"><polygon class="cls-1" points="118.66 137.45 118.66 0 0 68.5 0 68.51 0 205.52 0.39 205.74 118.66 274.03 118.66 274.03 237.31 205.52 237.31 205.42 118.66 137.45"/><polygon class="cls-2" points="0 68.5 0 68.51 0 205.52 0.39 205.74 118.66 137.45 118.66 0 0 68.5"/><polygon class="cls-3" points="144.57 151.91 144.57 151.91 144.57 151.91 144.57 151.91"/><g class="ncloud"><polygon class="cls-4" points="118.66 0 118.66 0 118.66 136.96 118.66 137.45 118.66 137.45 118.66 137.45 102.76 172.32 144.21 152.08 144.57 152.29 237.31 133.96 237.31 68.93 237.31 68.51 118.66 0"/><polygon class="cls-3" points="180.2 101.91 144.57 81.93 144.57 122.49 144.57 152.29 237.31 133.96 180.2 101.91"/></g></g></g><g class="notebook_italia_lg" data-name="notebook italia"><g class="notebook_lg"><path class="cls-2" d="M561.26,171.46H544.85a8.78,8.78,0,0,1-8.9-8.58V119.94h25.32a31.63,31.63,0,0,1,12-17.2H535.94V85.2H519.1v17.55H490.56a31.88,31.88,0,0,1,12.2,17.2H519.1v42.94a25.72,25.72,0,0,0,25.68,25.76h28.51A31.52,31.52,0,0,1,561.26,171.46Z"/><path class="cls-2" d="M614.49,102.74H597.32a25.75,25.75,0,0,0-25.76,25.74v34.39a25.74,25.74,0,0,0,25.72,25.76h39.56V171.46H597.32a8.49,8.49,0,0,1-8.59-8.39q0-.1,0-.19v-8.59h51.51V128.53a25.73,25.73,0,0,0-25.67-25.79Zm8.59,34.36H588.74v-8.57a8.48,8.48,0,0,1,8.37-8.59H614.5a8.48,8.48,0,0,1,8.59,8.37q0,.11,0,.22Z"/><path class="cls-2" d="M693.27,102.74H667.5V85.2H650.34V188.64h42.92A25.72,25.72,0,0,0,719,162.94s0,0,0-.06V128.53a25.74,25.74,0,0,0-25.69-25.79Zm8.6,60.14a8.5,8.5,0,0,1-8.42,8.58h-26V119.94h25.77a8.49,8.49,0,0,1,8.6,8.38q0,.11,0,.21Z"/><path class="cls-2" d="M772,102.74H754.83a25.75,25.75,0,0,0-25.76,25.74v34.39a25.74,25.74,0,0,0,25.72,25.76H772a25.72,25.72,0,0,0,25.73-25.71s0,0,0-.05V128.53A25.74,25.74,0,0,0,772,102.74Zm8.56,60.14a8.49,8.49,0,0,1-8.4,8.58H754.83a8.48,8.48,0,0,1-8.56-8.4q0-.09,0-.18V128.53a8.47,8.47,0,0,1,8.35-8.59H772a8.48,8.48,0,0,1,8.56,8.4q0,.1,0,.19Z"/><path class="cls-2" d="M850.75,102.74H833.59a25.76,25.76,0,0,0-25.8,25.72v34.41a25.75,25.75,0,0,0,25.74,25.76h17.22a25.73,25.73,0,0,0,25.75-25.71V128.53a25.75,25.75,0,0,0-25.71-25.79Zm8.59,60.14a8.51,8.51,0,0,1-8.44,8.58H833.59a8.5,8.5,0,0,1-8.6-8.4q0-.09,0-.18V128.53a8.49,8.49,0,0,1,8.39-8.59h17.37a8.49,8.49,0,0,1,8.59,8.39q0,.1,0,.2Z"/><path class="cls-2" d="M955.28,102.74h-17.2c0,15.47-12,34.36-18.89,34.36H903.73V85.2H886.55V188.64h17.18V154.29h15.46c6.87,0,18.89,18.87,18.89,34.35h17.2a58.38,58.38,0,0,0-18.91-42.94A58.4,58.4,0,0,0,955.28,102.74Z"/><path class="cls-2" d="M475.37,104.33a25.38,25.38,0,0,0-8.57-1.59H449.61a25.21,25.21,0,0,0-8.58,1.59,25.62,25.62,0,0,0-17.18,24.2v34.35a26.14,26.14,0,0,0,25.76,25.76H466.8a26.14,26.14,0,0,0,25.75-25.76V128.53A25.63,25.63,0,0,0,475.37,104.33Zm0,58.55a8.49,8.49,0,0,1-8.4,8.58H449.61a8.48,8.48,0,0,1-8.58-8.38q0-.1,0-.2V128.53a8.47,8.47,0,0,1,8.35-8.59H466.8a8.48,8.48,0,0,1,8.57,8.39q0,.1,0,.2Z"/><path class="cls-2" d="M396.24,85.2v68.68L360.16,89.69h-.44a25.13,25.13,0,0,0-8.58,1.58,25.88,25.88,0,0,0-5.61,2.79.23.23,0,0,0-.09.06,19.88,19.88,0,0,0-1.65,1.2,26,26,0,0,0-9,12.5v80.82H351.7V109.07l44.55,79.47v.1h16.82V85.2Z"/></g><g class="italia_lg"><rect class="cls-2" x="993.71" y="85.2" width="17.17" height="103.26"/><path class="cls-2" d="M1078.79,171.6h-16.9a8.75,8.75,0,0,1-8.58-8.86v-42.9h32.44V102.67h-32.44V85.2h-17.16v17.47h-15v17.17h15v42.89a25.69,25.69,0,0,0,25.66,25.72h28.76A31.24,31.24,0,0,1,1078.79,171.6Z"/><path class="cls-2" d="M1130.41,102.82H1096.1v17h34.31a8.51,8.51,0,0,1,8.6,8.42q0,.08,0,.15V137h-25.74a25.74,25.74,0,0,0,0,51.47h42.88v-60a25.59,25.59,0,0,0-25.53-25.65Zm8.6,68.78h-25.74a8.74,8.74,0,0,1-8.59-8.86,8.5,8.5,0,0,1,8.41-8.59H1139Z"/><path class="cls-2" d="M1192,171.6a8.74,8.74,0,0,1-8.58-8.86l-.18-77.54h-17v77.54a24.64,24.64,0,0,0,.93,6.44A25.57,25.57,0,0,0,1192,188.45h16.51V171.6Z"/><rect class="cls-2" x="1218.81" y="85.3" width="17.16" height="17.54"/><rect class="cls-2" x="1218.81" y="119.65" width="17.16" height="68.8"/><path class="cls-2" d="M1289.22,102.82H1254.9v17h34.32a8.51,8.51,0,0,1,8.59,8.43s0,.09,0,.14V137h-25.73a25.74,25.74,0,0,0,0,51.47H1315v-60a25.6,25.6,0,0,0-25.55-25.65Zm8.59,68.78h-25.73a8.74,8.74,0,0,1-8.6-8.86,8.5,8.5,0,0,1,8.41-8.59h25.92Z"/></g></g></g></g></svg>
        </a>
          <div id="menu-inner" class="uk-animation-fade uk-chid-width-1-1 uk-child-width-1-3@s uk-margin-bottom" data-uk-grid hidden>
                <div class="uk-child-width-1-2@s uk-width-1-1@m" data-uk-grid="">
                  <div>
                <h4>Sezioni</h4>
                
<ul class="uk-nav uk-nav-default">
    
	<li class="uk-active"><a href="/news">News</a></li>
	<li><a href="/articoli">Articoli</a></li>
	<li><a href="/recensioni">Recensioni</a></li>
	<li><a href="/forum/">Forum</a></li></ul>
        </div>
                <div>
                <div class="uk-panel">
    <ul data-uk-grid class="uk-width-large@m uk-width-medium uk-grid-medium uk-child-width-1-4 uk-child-width-1-6@m" >
 <li>
                <a href="https://notebookitalia.it/rss" class="uk-icon-button" rel="noopener noreferrer" target="_blank" data-uk-icon="rss"></a>
            </li>
                    <li>
                <a href="https://facebook.com/notebookitalia" class="uk-icon-button" rel="noopener noreferrer" target="_blank" data-uk-icon="facebook"></a>
            </li>
                    <li>
                <a href="https://youtube.com/notebookitalia" class="uk-icon-button" rel="noopener noreferrer" target="_blank" data-uk-icon="youtube"></a>
            </li>
                    <li>
                <a href="https://twitter.com/notebookitalia" class="uk-icon-button" rel="noopener noreferrer" target="_blank" data-uk-icon="twitter"></a>
            </li>
                    <li>
                <a href="https://instagram.com/notebookitalia" class="uk-icon-button" rel="noopener noreferrer" target="_blank" data-uk-icon="instagram"></a>
            </li>
<li><a class="telegram uk-icon uk-icon-button" rel="noopener noreferrer" target="_blank" href="https://t.me/notebookitalia" title="Telegram"><svg height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="2 2 24 20" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path class="telegram-1" d="M18.384,22.779c0.322,0.228 0.737,0.285 1.107,0.145c0.37,-0.141 0.642,-0.457 0.724,-0.84c0.869,-4.084 2.977,-14.421 3.768,-18.136c0.06,-0.28 -0.04,-0.571 -0.26,-0.758c-0.22,-0.187 -0.525,-0.241 -0.797,-0.14c-4.193,1.552 -17.106,6.397 -22.384,8.35c-0.335,0.124 -0.553,0.446 -0.542,0.799c0.012,0.354 0.25,0.661 0.593,0.764c2.367,0.708 5.474,1.693 5.474,1.693c0,0 1.452,4.385 2.209,6.615c0.095,0.28 0.314,0.5 0.603,0.576c0.288,0.075 0.596,-0.004 0.811,-0.207c1.216,-1.148 3.096,-2.923 3.096,-2.923c0,0 3.572,2.619 5.598,4.062Zm-11.01,-8.677l1.679,5.538l0.373,-3.507c0,0 6.487,-5.851 10.185,-9.186c0.108,-0.098 0.123,-0.262 0.033,-0.377c-0.089,-0.115 -0.253,-0.142 -0.376,-0.064c-4.286,2.737 -11.894,7.596 -11.894,7.596Z"/></svg></a></li>
            </ul>
</div>
<ul class="uk-nav uk-nav-default uk-margin-top">
    
	<li><a href="/informativa-privacy">Privacy</a></li>
	<li><a href="/termini-di-servizio">Termini di Servizio</a></li>
	<li><a href="/contatti/staff">Contatti</a></li>
</ul>        </div>
                <div>
                <h4>Categorie</h4>
                
<ul class="uk-nav uk-nav-default">
    
	<li><a href="/smartphone">Smartphone</a></li>
	<li><a href="/laptop">Laptop</a></li>
	<li><a href="/tablet">Tablet</a></li>
	<li><a href="/indossabili">Indossabili</a></li>
	<li><a href="/mini-pc">Mini-PC</a></li>
	<li><a href="/iot">IoT</a></li>
	<li><a href="/software">Software</a></li></ul>
        </div>
                <div>
                <h4>Brand</h4>
                
<ul class="uk-nav uk-nav-default">
    
	<li><a href="/xiaomi">Xiaomi</a></li>
	<li><a href="/huawei">Huawei</a></li>
	<li><a href="/samsung">Samsung</a></li>
	<li><a href="/asus">ASUS</a></li>
	<li><a href="/acer">Acer</a></li>
	<li><a href="/dell">DELL</a></li>
	<li><a href="/brand">...</a></li></ul>
        </div>
                </div>
        </div>
      </div><div class="sfondo2 uk-background-primary" hidden></div></div>

        </div>
    




</div>
            
            

            
            <div id="tm-main"  class="tm-main uk-section uk-section-default" data-uk-height-viewport="expand: true">
                <div>

                    
                            
            
            <div id="system-message-container" data-messages="[]">
</div>

            

<article vocab="http://schema.org/" id="article-32974" class="pix--post pix--single--post type-post uk-article" data-permalink="https://notebookitalia.it/gopro-hero11-black-creator-edition-mini-specifiche-prezzi-32974" typeof="Article">
  <div class="inner">

    <meta property="name" content="GoPro HERO11 Black, anche in versione Creator Edition e Mini. Specifiche e prezzi">
    <meta property="url" content="https://notebookitalia.it/gopro-hero11-black-creator-edition-mini-specifiche-prezzi-32974">
    <meta property="dateModified" content="2022-09-19T13:40:28+02:00">
    <meta property="datePublished" content="2022-09-20T07:27:46+02:00">
    <meta class="uk-margin-remove-adjacent" property="articleSection" content="News">
    <div property="Publisher" typeof="Organization"><meta property="name" content="Notebook Italia">
    <div property="logo" typeof="ImageObject"><meta property="url" content="https://notebookitalia.it/images/notebookitalia_logo.png"></div></div>
  <section class="uk-section-default uk-section uk-padding-remove-top"><div class="page-header uk-section uk-padding-remove-vertical uk-margin-remove-vertical">
            <div  class="featured-image" property="image" typeof="ImageObject">
        <meta property="url" content="https://notebookitalia.it/images/stories/gopro_hero11_black/gopro_hero11_black_full_1.jpg">
        <div class="fa-inner">                     <img class="featured-image" uk-img property="url" alt="GoPro HERO11 Black, anche in versione Creator Edition e Mini. Specifiche e prezzi" data-src="/index.php?p=theme%2Fimage&amp;src=WyJpbWFnZXNcL3N0b3JpZXNcL2dvcHJvX2hlcm8xMV9ibGFja1wvZ29wcm9faGVybzExX2JsYWNrX2Z1bGxfMS5qcGciLFtbImRvUmVzaXplIixbMTI4MCw4NTQsMTI4MCw4NTRdXSxbImRvQ3JvcCIsWzEyODAsODUzLDAsMF1dXV0%3D&amp;hash=4a8dac873004859e1d808cd1c4b0977d&amp;option=com_ajax&amp;style=24" data-srcset="/index.php?p=theme%2Fimage&amp;src=WyJpbWFnZXNcL3N0b3JpZXNcL2dvcHJvX2hlcm8xMV9ibGFja1wvZ29wcm9faGVybzExX2JsYWNrX2Z1bGxfMS5qcGciLFtbImRvUmVzaXplIixbNzY3LDUxMiw3NjcsNTEyXV0sWyJkb0Nyb3AiLFs3NjgsNTEyLDAsMF1dXV0%3D&amp;hash=39e31a98f9515e0082222f9eaaeaa646&amp;option=com_ajax&amp;style=24 768w, /index.php?p=theme%2Fimage&amp;src=WyJpbWFnZXNcL3N0b3JpZXNcL2dvcHJvX2hlcm8xMV9ibGFja1wvZ29wcm9faGVybzExX2JsYWNrX2Z1bGxfMS5qcGciLFtbImRvUmVzaXplIixbMTAyNCw2ODMsMTAyNCw2ODNdXSxbImRvQ3JvcCIsWzEwMjQsNjgyLDAsMF1dXV0%3D&amp;hash=7e9324d2708a7fcc0e0a96a44faf04be&amp;option=com_ajax&amp;style=24 1024w, /index.php?p=theme%2Fimage&amp;src=WyJpbWFnZXNcL3N0b3JpZXNcL2dvcHJvX2hlcm8xMV9ibGFja1wvZ29wcm9faGVybzExX2JsYWNrX2Z1bGxfMS5qcGciLFtbImRvUmVzaXplIixbMTI4MCw4NTQsMTI4MCw4NTRdXSxbImRvQ3JvcCIsWzEyODAsODUzLDAsMF1dXV0%3D&amp;hash=4a8dac873004859e1d808cd1c4b0977d&amp;option=com_ajax&amp;style=24 1280w" data-sizes="(min-width: 1280px) 1280px" data-width="1280" data-height="853">                </div>    </div>
    
    
    <div class="content pix--overlay">
      <div class="uk-container">
        <div class="inner">


<div class="uk-clearfix post-byline">
  
    
                  <span property="author" typeof="Person"><span class="uk-text-normal">di</span> <span property="name">Palma Cristallo</span></span><span><time datetime="2022-09-20T07:27:46+02:00">1 minuto fa</time></span>

                          </div>
                    <h1 property="headline" class="uk-margin-top post-title uk-article-title">
                GoPro HERO11 Black, anche in versione Creator Edition e Mini. Specifiche e prezzi            </h1>
        
        <div class="uk-clearfix post-byline">
        
        
        <div class="uk-float-left">
          <ul class="uk-breadcrumb uk-margin-remove-bottom uk-margin-small-top" vocab="http://schema.org/" typeof="BreadcrumbList">
  <li property="itemListElement" typeof="ListItem"><a href="/" property="item" typeof="WebPage"><span property="name">Home</span></a><meta property="position" content="1"></li>
  <li property="itemListElement" typeof="ListItem"><a href="/news" property="item" typeof="WebPage"><span property="name">News</span></a><meta property="position" content="2"></li>  </ul>
        </div>

        <div class="uk-float-right comment uk-margin-small-top"><a href="https://notebookitalia.it/gopro-hero11-black-creator-edition-mini-specifiche-prezzi-32974#disqus_thread">Commenta</a></div>
    </div>
</div>

                
                                </div>
              </div>
              </div>
          </section>
          <section class="uk-section-default uk-section uk-padding-remove">
          <div>
          <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5032750101072172"
     crossorigin="anonymous"></script>
<div align="center" class="uk-height-medium">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5032750101072172"
     data-ad-slot="4619902797"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins></div>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            </section>
                    <section class="post-content uk-section uk-padding-remove-vertical">
          <div class="uk-container uk-container-default">
                          
        
                  <div class="uk-grid uk-grid-large" data-uk-grid="">        <div  class="uk-margin-large-top uk-width-expand@s">
                          <div class="uk-grid uk-grid-large" data-uk-grid="">
              <div class="uk-width-expand@s">
              <div class="post-body"  property="articleBody">                <h2 class="uk-text-lead uk-margin-remove-top">Le nuove fotocamere GoPro HERO11 Black sono dotate di un sensore più grande, riprese a 10 bit, un nuovo campo visivo ultra ampio “HyperView”, stabilizzazione video HyperSmooth 5.0, blocco dell’orizzonte a 360 gradi integrato e della batteria Enduro ad alte prestazioni.
</h2><hr class="uk-divider-small"> 
<p>GoPro ha annunciato l’arrivo di tre versioni della nuova fotocamera HERO11 Black: <strong>HERO11 Black</strong>, il pacchetto <strong>HERO11 Black Creator Edition</strong> e <strong>HERO11 Black Mini</strong>. Tutte e tre le fotocamere sono dotate di un nuovo sensore più grande, che offre la massima risoluzione, profondità di colore a 10 bit, livello di stabilizzazione e campo visivo mai proposti su una fotocamera HERO.</p>
<p style="text-align: center;"><img src="/images/stories/gopro_hero11_black/gopro_hero11_black_4.jpg" alt="GoPro HERO11 Black" width="800" height="534" title="GoPro HERO11 Black" /></p>
<p>Inoltre, queste nuove fotocamere porteranno l’<strong>iscrizione a GoPro ad un livello superiore</strong>: chi acquista una delle nuove HERO11 Black potrà usufruire di funzioni innovative, come ricevere straordinari video highlight direttamente sullo smartphone. Basterà collegare la HERO11 Black per ricaricarla, e la fotocamera trasferirà i contenuti scattati nelle ultime ore sull’account cloud GoPro, dove verranno modificati in un video highlight che verrà inviato tramite l’app GoPro Quik. Questa funzione sarà disponibile solo per gli abbonati a GoPro, nonché in possesso di una fotocamera HERO5 Black o di un modello più recente.</p>
<div class="uk-position-relative uk-visible-toggle" tabindex="-1" data-uk-slideshow="ratio: 3:2">
<ul class="uk-slideshow-items">
<li><img alt="GoPro HERO11 Black" data-src="/images/stories/gopro_hero11_black/gopro_hero11_black_1.jpg" data-uk-img data-uk-cover /></li>
<li><img alt="GoPro HERO11 Black" data-src="/images/stories/gopro_hero11_black/gopro_hero11_black_2.jpg" data-uk-img data-uk-cover /></li>
<li><img alt="GoPro HERO11 Black Creator Edition" data-src="/images/stories/gopro_hero11_black/gopro_hero11_black_creator_edition_1.jpg" data-uk-img data-uk-cover /></li>
<li><img alt="GoPro HERO11 Black Mini" data-src="/images/stories/gopro_hero11_black/gopro_hero11_black_mini_1.jpg" data-uk-img data-uk-cover /></li>
</ul>
<ul class="uk-slideshow-nav uk-dotnav uk-flex-center uk-margin">&nbsp;</ul>
<div class="uk-slidenav-container uk-position-small uk-position-bottom-right uk-light uk-background-primary" style="margin: 0 0 30px 0;"><a href="#" class="uk-slidenav uk-padding-small" style="padding: 15px 10px 15px 20px; margin: 0 0 0 -10px;" data-uk-slidenav-previous data-uk-slideshow-item="previous"></a> <a href="#" class="uk-slidenav uk-padding-small" style="padding: 15px 20px 15px 10px; margin: 0 -10px 0 0;" data-uk-slidenav-next uk-slideshow-item="next"></a></div>
</div>
<p>Ciascuna delle tre nuove HERO11 Black è progettata per soddisfare le diverse esigenze dei clienti, a seconda delle loro preferenze e necessità.</p>
<ul>
<li><strong>HERO11 Black:</strong> la fotocamera più versatile al mondo, più potente e pratica che mai. Grazie alle straordinarie prestazioni, alla sua robustezza e al design iconico che caratterizzano i dispositivi GoPro, la HERO11 Black è la fotocamera di riferimento per i professionisti e gli appassionati di fotografia che vogliono realizzare riprese immersive da togliere il fiato. HERO11 Black è disponibile a 449.98 euro per gli iscritti a GoPro e a <a href="https://amzn.to/3Brnl5p" target="_blank" rel="nofollow noopener">549,99 euro senza abbonamento.</a></li>
<li><strong>Pacchetto HERO11 Black Creator Edition</strong>: un potente centro di produzione di contenuti creativi, una suite all-in-one che rende la realizzazione di vlog, riprese cinematografiche e live streaming più semplice che mai, il tutto concentrato in un design ultraleggero che sta nel palmo della mano. La Creator Edition offre le stesse prestazioni della HERO11 Black, ma aggiunge un’impugnatura dotata di batteria integrata - che può quindi ricaricare la fotocamera durante l’uso, garantendo ad esempio oltre quattro ore di registrazione a 4K - e comodi pulsanti per il controllo della GoPro con una sola mano. Il pacchetto HERO11 Black Creator Edition include anche un microfono direzionale opzionale, un ingresso per microfono esterno, un porta HDMI per il collegamento a display esterni, una luce LED ad alta potenza e due supporti cold shoe utili per installare accessori aggiuntivi. Il pacchetto HERO11 Black Creator Edition è disponibile a 659.98 euro per gli iscritti a GoPro e a <a href="https://amzn.to/3drHdNU" target="_blank" rel="nofollow noopener">779.99 euro senza abbonamento.</a></li>
<li><strong>HERO11 Black Mini:</strong> una versione più piccola, leggera e semplice della HERO11 Black, che offre tutte le prestazioni dell’originale ma a dimensioni ridotte. Il suo design minimale con un solo pulsante di registrazione la rende la scelta perfetta per chi desidera la massima semplicità d’uso senza sacrificare prestazioni o qualità. HERO11 Black Mini sarà disponibile <strong>a partire dal 25 ottobre 2022</strong> a 349.98 euro per gli iscritti a GoPro e a<strong> 449,99 euro senza abbonamento.</strong></li>
</ul>
<p>Il nuovo sensore da 1/1,9” permette di catturare 1 miliardo di colori nei video a 10 bit con<strong> risoluzione fino a 5,3K/60 fps</strong> (su HERO11 Black e HERO11 Black Mini), oltre a foto da<strong> 27 megapixel</strong> (su HERO11 Black) per immagini ancora più fedeli a come vengono percepite dall’occhio umano. Il risultato è un numero di colori 64 volte maggiore nei video a 10 bit rispetto ai 16,7 milioni di colori dei video a 8 bit: un incredibile salto in avanti nella qualità delle immagini rispetto alle precedenti fotocamere GoPro.</p>
<p>Il nuovo sensore più grande di HERO11 Black consente inoltre di visualizzare<strong> video in formato 8:7</strong>, per il più esteso campo visivo verticale mai visto su una GoPro. Ora si può catturare una porzione della scena in verticale più ampia, con la possibilità di ritagliare video in diversi formati nell’app GoPro Quik. È la soluzione perfetta per creare simultaneamente <strong>contenuti verticali in formato 9:16</strong>, ideali per Instagram e TikTok, oltre a immagini cinematografiche in 16:9 ad alta risoluzione per YouTube o il grande schermo. Si possono anche ridimensionare le sezioni migliori dei video per creare primi piani ad alta risoluzione.</p>
<p style="text-align: center;"><img src="/images/stories/gopro_hero11_black/gopro_hero11_black_3.jpg" alt="GoPro HERO11 Black" width="800" height="534" title="GoPro HERO11 Black" /></p>
<p>Il nuovo sensore consente inoltre di utilizzare <strong>HyperView</strong>, il campo visivo in 16:9 più ampio offerto da una fotocamera HERO. Ideale per riprese soggettive in bicicletta, sugli sci, sulla tavola da surf, in moto e simili, HyperView rende le attività outdoor più emozionanti ancora più eroiche di prima.</p>
<p>Tutte e tre le fotocamere HERO11 Black sono dotate di:</p>
<ul>
<li><strong>Stabilizzazione HyperSmooth 5.0</strong>, vincitrice del premio Emmy, con blocco dell’orizzonte a 360 gradi integrato, che mantiene dritte le riprese anche quando la fotocamera ruota durante la registrazione.</li>
<li><strong>Nuovo obiettivo digitale HyperView</strong>, per realizzare i filmati grandangolari in 16:9 più ampi, mai prodotti da una fotocamera HERO. È ideale per le riprese in soggettiva di attività dinamiche. Inoltre, SuperView di GoPro è ora disponibile in 5,3K60 e 4K120.</li>
<li><strong>Tre nuove preimpostazioni temporizzate</strong> con effetto notturno che semplificano l’acquisizione di immagini di qualità professionale: Star trail, Light painting e Luci di veicoli.</li>
<li><strong>TimeWarp 3.0 a 5,3K,</strong> per una risoluzione senza rivali (91% in più rispetto al 4K e 665% in più rispetto al 1080p).</li>
<li><strong>Modalità Principiante e Professionista</strong>, per un migliore controllo della fotocamera: la modalità Principiante consente di registrare con la massima facilità e con le impostazioni migliori per qualsiasi situazione, mentre l'opzione Professionista offre il massimo controllo creativo sulla fotocamera HERO11.</li>
<li><strong>Batteria Enduro di serie</strong>, che migliora notevolmente le prestazioni della fotocamera a temperature basse e moderate, prolungando i tempi di registrazione fino al 38% sulla HERO11 Black. La batteria Enduro è inclusa nella confezione di vendita della HERO11 Black e del pacchetto HERO11 Black Creator Edition, mentre è integrata nella HERO11 Black Mini.</li>
</ul>
<p style="text-align: center;"><img src="/images/stories/gopro_hero11_black/gopro_hero11_black_mini_2.jpg" alt="GoPro HERO11 Black Mini" width="800" height="534" title="GoPro HERO11 Black Mini" /></p>
<p>Con l’iscrizione a GoPro, la fotocamera carica automaticamente i contenuti scattati sull’account cloud GoPro. Inoltre, gli utenti abbonati hanno accesso al backup illimitato di tutte le loro immagini e video nella loro qualità originale. Ma non finisce qui: potranno ricevere un video highlight delle riprese migliori subito dopo il caricamento sul cloud. Tra gli altri <strong>vantaggi dell’iscrizione a GoPro</strong>, ci sono anche:</p>
<ul>
<li>Accesso completo a tutti gli strumenti di editing premium dell’app GoPro Quik</li>
<li>Accesso completo alle funzionalità di editing di GoPro basate su cloud, in continua espansione</li>
<li>Live streaming tramite link privati</li>
<li>Sconti esclusivi sulle nuove fotocamere GoPro</li>
<li>Protezione contro eventuali danni alla fotocamera</li>
<li>Fino al 50% di sconto su prodotti lifestyle, accessori e fotocamere GoPro su GoPro.com</li>
</ul>
                              </div>
              <div id="amznbi">
              </div>
              <div id="gn_cta" class="uk-position-relative uk-overflow-hidden uk-padding uk-background-muted uk-margin-medium-top"><div data-uk-grid="" class="uk-grid"><div class="uk-width-1-4@s"><img class="uk-align-center" alt="Google News" data-src="/images/stories/google/google_news.svg" uk-img="" src="https://notebookitalia.it/images/stories/google/google_news.svg" width="150" height="150">
              </div><div class="uk-width-3-4@s uk-flex uk-flex-wrap uk-flex-wrap-between"><div class="uk-h5 uk-margin-remove uk-text-justify" style="line-height: 1.4;">Le notizie e le recensioni di Notebook Italia sono anche su <span class="uk-text-primary">Google News</span>. Seguici cliccando sulla stellina <span data-uk-icon="icon: star" class="uk-icon uk-text-primary" style="transform: translateY(-4px);"></span></div><div class="uk-margin-top uk-margin-auto uk-margin-remove-right@s"><a href="https://bit.ly/gnewsnbi" target="_blank" title="Notebook Italia su Google News" rel="nofollow noopener noreferrer" class="uk-button uk-button-primary uk-position-relative uk-position-z-index">Vai a Google News</a></div></div></div><a class="uk-position-cover" target="_blank" title="Notebook Italia su Google News" rel="nofollow noopener noreferrer" href="https://bit.ly/gnewsnbi"></a></div>
<div class="uk-margin-medium-top">
      <h4 class="title uk-h4 uk-heading-bullet">
                                                                <span>Commenti</span>
                                                            </h4>
              <div id="disqus_thread">
<div id="disqus_empty"></div>
</div></div>
                </div>
                <div class="post-sticky uk-flex-first@s">
                    <div class="article-tools uk-flex uk-flex-nowrap" data-uk-sticky="offset: 90; bottom: true; media: @s">
                                            <div class="post-share">
                                                                      <div class="social-icons uk-margin-small-top">
                                                                          <a class="facebook" href="https://facebook.com/sharer/sharer.php?u=https://notebookitalia.it/gopro-hero11-black-creator-edition-mini-specifiche-prezzi-32974" title="Facebook share" target="_blank" rel="noopener noreferrer nofollow" aria-label="Facebook share"><span class="icon" data-uk-icon="icon: facebook; ratio: 1"></span></a>
                                                                          <a class="twitter" title="Twitter share" href="https://twitter.com/intent/tweet/?text=GoPro%20HERO11%20Black%2C%20anche%20in%20versione%20Creator%20Edition%20e%20Mini.%20Specifiche%20e%20prezzi&amp;url=https://notebookitalia.it/gopro-hero11-black-creator-edition-mini-specifiche-prezzi-32974" target="_blank" rel="noopener noreferrer nofollow" aria-label="Twitter share"><span class="icon" data-uk-icon="icon: twitter; ratio: 1"></span></a>
                                                                          <a class="linkedin" title="Linkedin share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://notebookitalia.it/gopro-hero11-black-creator-edition-mini-specifiche-prezzi-32974&amp;title=GoPro%20HERO11%20Black%2C%20anche%20in%20versione%20Creator%20Edition%20e%20Mini.%20Specifiche%20e%20prezzi&amp;summary=GoPro%20HERO11%20Black%2C%20anche%20in%20versione%20Creator%20Edition%20e%20Mini.%20Specifiche%20e%20prezzi&amp;source=https://notebookitalia.it/gopro-hero11-black-creator-edition-mini-specifiche-prezzi-32974" target="_blank" rel="noopener noreferrer nofollow" aria-label="Linkedin share"><span class="icon" data-uk-icon="icon: linkedin; ratio: 1"></span></a>
                                                                          <a class="whatsapp" title="Whatsapp share" href="whatsapp://send?text=GoPro%20HERO11%20Black%2C%20anche%20in%20versione%20Creator%20Edition%20e%20Mini.%20Specifiche%20e%20prezzi%20https://notebookitalia.it/gopro-hero11-black-creator-edition-mini-specifiche-prezzi-32974" target="_blank" rel="noopener noreferrer nofollow" aria-label="Whatsapp share"><span class="icon" data-uk-icon="icon: whatsapp; ratio: 1"></span></a>
                                                                          <a rel="noopener noreferrer nofollow" title="Telegram share" target="_blank" href="https://telegram.me/share/url?url=https://notebookitalia.it/gopro-hero11-black-creator-edition-mini-specifiche-prezzi-32974&amp;text=GoPro%20HERO11%20Black%2C%20anche%20in%20versione%20Creator%20Edition%20e%20Mini.%20Specifiche%20e%20prezzi" aria-label="Telegram share"><span class="icon uk-icon telegram"><svg height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="2 2 24 20" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421"><path class="telegram-1" d="M18.384,22.779c0.322,0.228 0.737,0.285 1.107,0.145c0.37,-0.141 0.642,-0.457 0.724,-0.84c0.869,-4.084 2.977,-14.421 3.768,-18.136c0.06,-0.28 -0.04,-0.571 -0.26,-0.758c-0.22,-0.187 -0.525,-0.241 -0.797,-0.14c-4.193,1.552 -17.106,6.397 -22.384,8.35c-0.335,0.124 -0.553,0.446 -0.542,0.799c0.012,0.354 0.25,0.661 0.593,0.764c2.367,0.708 5.474,1.693 5.474,1.693c0,0 1.452,4.385 2.209,6.615c0.095,0.28 0.314,0.5 0.603,0.576c0.288,0.075 0.596,-0.004 0.811,-0.207c1.216,-1.148 3.096,-2.923 3.096,-2.923c0,0 3.572,2.619 5.598,4.062Zm-11.01,-8.677l1.679,5.538l0.373,-3.507c0,0 6.487,-5.851 10.185,-9.186c0.108,-0.098 0.123,-0.262 0.033,-0.377c-0.089,-0.115 -0.253,-0.142 -0.376,-0.064c-4.286,2.737 -11.894,7.596 -11.894,7.596Z"/></svg></span></a>
                                                                      </div>
                                                                  </div>
                    </div>
                </div>
                </div>
                                            
        
        
        
        
        
        </div>
        <aside class="site-sidebar uk-width-auto@l uk-visible@l uk-margin-large-top uk-margin-medium-left" id="sidebar">
                                        <div class="inner" data-uk-sticky="offset: 90; bottom: true">
                                                                                    <div class="pix--widget--article--infos widget">
                                                <div class="content">
                                                    <div class="post-byline vertical">
                                                      <span class="meta-author author-big">
                                                            <span class="meta-label">Autore</span>
                                                            <span class="meta-content"><strong>Palma Cristallo</strong></span>
                                                        </span>
                                                        <div class="meta-date">
                                                          <span data-uk-icon="icon: calendar"></span><span class="meta-label">Ultima modifica </span><span class="meta-content">19.09.2022</span>
                                                        </div>
                                                        <div class="meta-time">
                                                            <span data-uk-icon="icon: future"></span><span class="meta-label">Lettura </span><span class="meta-content">5 minuti</span>
                                                        </div>
                                                        <div>
                                                          <a href="/gopro-hero11-black-creator-edition-mini-specifiche-prezzi-32974/pdf" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" title="PDF" rel="nofollow">
                                                            <span data-uk-icon="icon: file-pdf"></span><span class="meta-label">PDF</span></a>
                                                        </div>
                                                                                                                <div class="meta-tag uk-grid-collapse" data-uk-grid>
                                                            <div class="uk-width-auto"><span data-uk-icon="icon: tag"></span>
                                                            </div><div class="uk-width-expand"><span class="meta-content uk-text-capitalize">
                                                                			            									<a href="/audio-video" class="uk-label" property="keywords">Audio-Video</a>					            									<a href="/gopro" class="uk-label" property="keywords">GoPro</a>			</span>
                                                            </div></div>
                                                                                                                </div>
                                                </div>
                                          </div>
                                                                                    <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/banners/onyx-boox-nova-air" target="_blank" rel="noopener noreferrer"
							title="Onyx BOOX Nova Air">
							<img
								src="https://notebookitalia.it/images/banners/nova_air.jpg"
								alt="Compra Onyx BOOX Nova Air"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 <div class="pix--widget--most--popular widget">
 																							 <h4 class="title uk-h4 uk-heading-line"><span>Ultimi articoli</span></h4>
 																							 <div class="content">
 <ul class="inner mostread mod-list">
    	 <li class="pix--post pix--post--list post"><a href="/gopro-hero11-black-creator-edition-mini-specifiche-prezzi-32974">
 			 <div class="inner uk-grid uk-grid-medium" data-uk-grid="">
 					 <div class="featured-image uk-width-1-3">
 							 <div class="inner">
 								 <div class="uk-cover-container pix--ratio--fourthird">
 									 <img uk-img alt="GoPro HERO11 Black" data-src="/index.php?p=theme%2Fimage&amp;src=WyJpbWFnZXNcL3N0b3JpZXNcL2dvcHJvX2hlcm8xMV9ibGFja1wvZ29wcm9faGVybzExX2JsYWNrXzQuanBnIixbWyJkb1Jlc2l6ZSIsWzgwMCw1MzQsODAwLDUzNF1dXV0%3D&amp;hash=0e2bf53e6539d09552d35b226d2692c6&amp;option=com_ajax&amp;style=24" data-srcset="/index.php?p=theme%2Fimage&amp;src=WyJpbWFnZXNcL3N0b3JpZXNcL2dvcHJvX2hlcm8xMV9ibGFja1wvZ29wcm9faGVybzExX2JsYWNrXzQuanBnIixbWyJkb1Jlc2l6ZSIsWzc2OSw1MTMsNzY5LDUxM11dLFsiZG9Dcm9wIixbNzY4LDUxMywwLDBdXV1d&amp;hash=8ffd89b5d1cfcaa39c4829d2aa6e0303&amp;option=com_ajax&amp;style=24 768w, /index.php?p=theme%2Fimage&amp;src=WyJpbWFnZXNcL3N0b3JpZXNcL2dvcHJvX2hlcm8xMV9ibGFja1wvZ29wcm9faGVybzExX2JsYWNrXzQuanBnIixbWyJkb1Jlc2l6ZSIsWzgwMCw1MzQsODAwLDUzNF1dLFsiZG9Dcm9wIixbNzk5LDUzNCwwLDBdXV1d&amp;hash=ee1ec8df57aa63bb243e61f33de740b8&amp;option=com_ajax&amp;style=24 799w, /index.php?p=theme%2Fimage&amp;src=WyJpbWFnZXNcL3N0b3JpZXNcL2dvcHJvX2hlcm8xMV9ibGFja1wvZ29wcm9faGVybzExX2JsYWNrXzQuanBnIixbWyJkb1Jlc2l6ZSIsWzgwMCw1MzQsODAwLDUzNF1dXV0%3D&amp;hash=0e2bf53e6539d09552d35b226d2692c6&amp;option=com_ajax&amp;style=24 800w" data-sizes="(min-width: 800px) 800px" data-width="800" data-height="534"> </div>

 							 </div>
 					 </div>
 					 <div class="content uk-width-expand">
 							 <div class="inner">
 									 <h5 class="post-title uk-h5">
 											 GoPro HERO11 Black, anche in versione Creator Edition e Mini. Specifiche e prezzi 									 </h5>
 									 <div class="post-byline uk-text-meta bottom">
 										 <span class="meta-author">
 												 <span class="meta-label uk-text-emphasis uk-text-italic">di</span>
 												 <span class="meta-content uk-text-uppercase">
 														 Palma Cristallo 												 </span>
 										 </span>
 									 </div>
 							 </div>
 					 </div>
 			 </div></a>
 	 </li>



      	 <li class="pix--post pix--post--list post"><a href="/asus-expertbook-b6-flip-b6602f-alder-lake-hx-nvidia-rtx-a2000-32973">
 			 <div class="inner uk-grid uk-grid-medium" data-uk-grid="">
 					 <div class="featured-image uk-width-1-3">
 							 <div class="inner">
 								 <div class="uk-cover-container pix--ratio--fourthird">
 									 <img uk-img alt="ASUS ExpertBook B6 Flip (B6602F)" data-src="/templates/yootheme/cache/asus_expertbook_b6_flip_1-41c04c6a.jpeg" data-srcset="/index.php?p=theme%2Fimage&amp;src=WyJpbWFnZXNcL3N0b3JpZXNcL2FzdXNfZXhwZXJ0Ym9va1wvYXN1c19leHBlcnRib29rX2I2X2ZsaXBfMS5qcGciLFtbImRvUmVzaXplIixbNzY4LDc2OCw3NjgsNzY4XV0sWyJkb0Nyb3AiLFs3NjgsNzY4LDAsMF1dXV0%3D&amp;hash=c6cec9a73822ce2ccc0259bc89fb69bd&amp;option=com_ajax&amp;style=24 768w, /templates/yootheme/cache/asus_expertbook_b6_flip_1-41c04c6a.jpeg 800w" data-sizes="(min-width: 800px) 800px" data-width="800" data-height="800"> </div>

 							 </div>
 					 </div>
 					 <div class="content uk-width-expand">
 							 <div class="inner">
 									 <h5 class="post-title uk-h5">
 											 ASUS ExpertBook B6 Flip (B6602F): Alder Lake HX e Nvidia RTX A2000 									 </h5>
 									 <div class="post-byline uk-text-meta bottom">
 										 <span class="meta-author">
 												 <span class="meta-label uk-text-emphasis uk-text-italic">di</span>
 												 <span class="meta-content uk-text-uppercase">
 														 Palma Cristallo 												 </span>
 										 </span>
 									 </div>
 							 </div>
 					 </div>
 			 </div></a>
 	 </li>



      	 <li class="pix--post pix--post--list post"><a href="/panasonic-toughbook-fz-n1-mark3-android-11-memoria-refresh-32972">
 			 <div class="inner uk-grid uk-grid-medium" data-uk-grid="">
 					 <div class="featured-image uk-width-1-3">
 							 <div class="inner">
 								 <div class="uk-cover-container pix--ratio--fourthird">
 									 <img uk-img alt="Panasonic TOUGHBOOK N1 " data-src="/templates/yootheme/cache/panasonic_toughbook_fz_n1_mark_3_1-09d44817.jpeg" data-srcset="/index.php?p=theme%2Fimage&amp;src=WyJpbWFnZXNcL3N0b3JpZXNcL3BhbmFzb25pY1wvcGFuYXNvbmljX3RvdWdoYm9va19mel9uMV9tYXJrXzNfMS5qcGciLFtbImRvUmVzaXplIixbNzY4LDEwNzgsNzY4LDEwNzhdXSxbImRvQ3JvcCIsWzc2OCwxMDc4LDAsMF1dXV0%3D&amp;hash=540607745c818871e65ebb47b7a57d85&amp;option=com_ajax&amp;style=24 768w, /templates/yootheme/cache/panasonic_toughbook_fz_n1_mark_3_1-09d44817.jpeg 800w" data-sizes="(min-width: 800px) 800px" data-width="800" data-height="1123"> </div>

 							 </div>
 					 </div>
 					 <div class="content uk-width-expand">
 							 <div class="inner">
 									 <h5 class="post-title uk-h5">
 											 Panasonic TOUGHBOOK N1 con Android 11 e più memoria 									 </h5>
 									 <div class="post-byline uk-text-meta bottom">
 										 <span class="meta-author">
 												 <span class="meta-label uk-text-emphasis uk-text-italic">di</span>
 												 <span class="meta-content uk-text-uppercase">
 														 Palma Cristallo 												 </span>
 										 </span>
 									 </div>
 							 </div>
 					 </div>
 			 </div></a>
 	 </li>



      	 <li class="pix--post pix--post--list post"><a href="/intel-broadcom-wi-fi-7-32971">
 			 <div class="inner uk-grid uk-grid-medium" data-uk-grid="">
 					 <div class="featured-image uk-width-1-3">
 							 <div class="inner">
 								 <div class="uk-cover-container pix--ratio--fourthird">
 									 <img uk-img alt="Intel WiFi 7" data-src="/templates/yootheme/cache/intel_wifi_7_1-44d43b59.jpeg" data-srcset="/templates/yootheme/cache/intel_wifi_7_1-ab80593a.jpeg 768w, /templates/yootheme/cache/intel_wifi_7_1-44d43b59.jpeg 800w" data-sizes="(min-width: 800px) 800px" data-width="800" data-height="450"> </div>

 							 </div>
 					 </div>
 					 <div class="content uk-width-expand">
 							 <div class="inner">
 									 <h5 class="post-title uk-h5">
 											 Intel e Broadcom: primi passi per il Wi-Fi 7 									 </h5>
 									 <div class="post-byline uk-text-meta bottom">
 										 <span class="meta-author">
 												 <span class="meta-label uk-text-emphasis uk-text-italic">di</span>
 												 <span class="meta-content uk-text-uppercase">
 														 Palma Cristallo 												 </span>
 										 </span>
 									 </div>
 							 </div>
 					 </div>
 			 </div></a>
 	 </li>



    </ul>
 </div>
 </div>
<div><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5032750101072172"
     data-ad-slot="4716239160"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="pix--widget--most--popular widget">
                                                <h4 class="title uk-h4 uk-heading-line"><span>Articoli più letti</span></h4>
                                                <div class="content">
<ul class="inner mostread mod-list">
	    <li class="pix--post pix--post--list post"><a href="/apple-iphone-13-iphone-13-mini-iphone-13-pro-e-pro-max-diventano-verdi-32344">
        <div class="inner uk-grid uk-grid-medium" data-uk-grid="">
            <div class="featured-image uk-width-1-3">
                <div class="inner">
                  <div class="uk-cover-container pix--ratio--fourthird">
                    <img uk-img alt="Apple iPhone 13 family verde" data-src="/templates/yootheme/cache/apple_iphone_13_family_verde_1-f1437741.jpeg" data-srcset="/templates/yootheme/cache/apple_iphone_13_family_verde_1-1d845b08.jpeg 768w, /templates/yootheme/cache/apple_iphone_13_family_verde_1-f1437741.jpeg 800w" data-sizes="(min-width: 800px) 800px" data-width="800" data-height="800"></div>

                </div>
            </div>
            <div class="content uk-width-expand">
                <div class="inner">
                    <h5 class="post-title uk-h5">
                        Apple: iPhone 13, iPhone 13 mini, iPhone 13 Pro e Pro Max ora anche in verde                    </h5>
                    <div class="post-byline uk-text-meta bottom">
                      <span class="meta-author">
                          <span class="meta-label uk-text-emphasis uk-text-italic">di</span>
                          <span class="meta-content uk-text-uppercase">
                              Palma Cristallo                          </span>
                      </span>
                    </div>
                </div>
            </div>
        </div></a>
    </li>



		    <li class="pix--post pix--post--list post"><a href="/nokia-c21-nokia-c21-plus-video-specifiche-prezzi-32336">
        <div class="inner uk-grid uk-grid-medium" data-uk-grid="">
            <div class="featured-image uk-width-1-3">
                <div class="inner">
                  <div class="uk-cover-container pix--ratio--fourthird">
                    <img uk-img alt="Nokia C21" data-src="/templates/yootheme/cache/nokia_c21_1-8a7683e8.jpeg" data-srcset="/templates/yootheme/cache/nokia_c21_1-8a7683e8.jpeg 650w" data-sizes="(min-width: 650px) 650px" data-width="650" data-height="673"></div>

                </div>
            </div>
            <div class="content uk-width-expand">
                <div class="inner">
                    <h5 class="post-title uk-h5">
                        Nokia C21 e Nokia C21 Plus in video. Specifiche e prezzi                     </h5>
                    <div class="post-byline uk-text-meta bottom">
                      <span class="meta-author">
                          <span class="meta-label uk-text-emphasis uk-text-italic">di</span>
                          <span class="meta-content uk-text-uppercase">
                              Palma Cristallo                          </span>
                      </span>
                    </div>
                </div>
            </div>
        </div></a>
    </li>



		    <li class="pix--post pix--post--list post"><a href="/notebook-chuwi-offerta-lampo-sconto-prezzo-32483">
        <div class="inner uk-grid uk-grid-medium" data-uk-grid="">
            <div class="featured-image uk-width-1-3">
                <div class="inner">
                  <div class="uk-cover-container pix--ratio--fourthird">
                    <img uk-img alt="Chuwi Flash Sale" data-src="/templates/yootheme/cache/chuwi_flash_sale_40_1-f209b263.jpeg" data-srcset="/templates/yootheme/cache/chuwi_flash_sale_40_1-2d658fb4.jpeg 768w, /templates/yootheme/cache/chuwi_flash_sale_40_1-f209b263.jpeg 800w" data-sizes="(min-width: 800px) 800px" data-width="800" data-height="366"></div>

                </div>
            </div>
            <div class="content uk-width-expand">
                <div class="inner">
                    <h5 class="post-title uk-h5">
                        I notebook Chuwi scontati fino al 40%. Si parte da 189$                    </h5>
                    <div class="post-byline uk-text-meta bottom">
                      <span class="meta-author">
                          <span class="meta-label uk-text-emphasis uk-text-italic">di</span>
                          <span class="meta-content uk-text-uppercase">
                              Palma Cristallo                          </span>
                      </span>
                    </div>
                </div>
            </div>
        </div></a>
    </li>



		    <li class="pix--post pix--post--list post"><a href="/recensione-hisense-55a7gq-smart-tv-qled-4k-32384">
        <div class="inner uk-grid uk-grid-medium" data-uk-grid="">
            <div class="featured-image uk-width-1-3">
                <div class="inner">
                  <div class="uk-cover-container pix--ratio--fourthird">
                    <img uk-img alt="Hisense 55A7GQ " data-src="/templates/yootheme/cache/hisense_55a7gq_6-5fc922b5.jpeg" data-srcset="/templates/yootheme/cache/hisense_55a7gq_6-538cac4b.jpeg 768w, /templates/yootheme/cache/hisense_55a7gq_6-5fc922b5.jpeg 800w" data-sizes="(min-width: 800px) 800px" data-width="800" data-height="533"></div>

                </div>
            </div>
            <div class="content uk-width-expand">
                <div class="inner">
                    <h5 class="post-title uk-h5">
                        Recensione Hisense 55A7GQ Smart TV QLED 4K                    </h5>
                    <div class="post-byline uk-text-meta bottom">
                      <span class="meta-author">
                          <span class="meta-label uk-text-emphasis uk-text-italic">di</span>
                          <span class="meta-content uk-text-uppercase">
                              Francesco Arciello, Palma Cristallo                          </span>
                      </span>
                    </div>
                </div>
            </div>
        </div></a>
    </li>



	</ul>
</div>
</div>
                                        </div>
    </aside>
    </div>
    <div class="pix-post-related uk-margin-medium-top" id="related-posts">
                                                        <div class="pix--module">
                                                            <h4 class="title uk-h4 uk-heading-bullet heading">
                                                                <span>Articoli correlati</span>
                                                            </h4>
                                                            <div class="content">
                                                                <div class="inner">
																																	<div class="uk-grid uk-child-width-1-2@s uk-child-width-1-4@m" data-uk-grid="">
		<div class="pix--post pix--post--small  post">
	                                                                            <div class="inner"><a href="/msi-creator-z17-z16-z16p-m16-alder-lake-geforce-rtx-3080-ti-32184">
	                                                                                <div class="featured-image pix--fold--effect">
	                                                                                    <div class="inner">
	                                                                                        <div class="uk-cover-container pix--ratio--landscape">
                                                                                            <img uk-img alt="MSI Creator M16" data-src="/templates/yootheme/cache/msi_creator_m16_1-549d3906.jpeg" data-srcset="/templates/yootheme/cache/msi_creator_m16_1-aef4d77d.jpeg 768w, /templates/yootheme/cache/msi_creator_m16_1-549d3906.jpeg 800w" data-sizes="(min-width: 800px) 800px" data-width="800" data-height="641">	</div>
                                                                                    </div>
                                                                                </div>
                                                                                <div class="content">
                                                                                    <div class="uk-container">
                                                                                        <div class="inner">
                                                                                            <h5 class="post-title uk-h5">
				MSI Creator Z17, Creator Z16/Z16P e Creator M16: Alder Lake e GeForce RTX 3080 Ti</h5>
                                                                                        </div>
                                                                                    </div>
                                                                                </div></a>
                                                                            </div>
                                                                        </div>

		<div class="pix--post pix--post--small  post">
	                                                                            <div class="inner"><a href="/gopro-hero10-black-specifiche-prezzo-italia-31690">
	                                                                                <div class="featured-image pix--fold--effect">
	                                                                                    <div class="inner">
	                                                                                        <div class="uk-cover-container pix--ratio--landscape">
                                                                                            <img uk-img alt="GoPro HERO10 Black" data-src="/templates/yootheme/cache/gopro_hero10_black_1-24d5a7e4.jpeg" data-srcset="/templates/yootheme/cache/gopro_hero10_black_1-50a23f8d.jpeg 768w, /templates/yootheme/cache/gopro_hero10_black_1-24d5a7e4.jpeg 800w" data-sizes="(min-width: 800px) 800px" data-width="800" data-height="600">	</div>
                                                                                    </div>
                                                                                </div>
                                                                                <div class="content">
                                                                                    <div class="uk-container">
                                                                                        <div class="inner">
                                                                                            <h5 class="post-title uk-h5">
				GoPro HERO10 Black: foto da 23MP, video 5K e processore GP2 a 529€</h5>
                                                                                        </div>
                                                                                    </div>
                                                                                </div></a>
                                                                            </div>
                                                                        </div>

		<div class="pix--post pix--post--small  post">
	                                                                            <div class="inner"><a href="/msi-creator-z16-creator-m16-specifiche-prezzi-italia-31272">
	                                                                                <div class="featured-image pix--fold--effect">
	                                                                                    <div class="inner">
	                                                                                        <div class="uk-cover-container pix--ratio--landscape">
                                                                                            <img uk-img alt="MSI Creator Z16 " data-src="/templates/yootheme/cache/msi_creator_z16_2-337a501c.jpeg" data-srcset="/templates/yootheme/cache/msi_creator_z16_2-70e3ef7e.jpeg 768w, /templates/yootheme/cache/msi_creator_z16_2-337a501c.jpeg 800w" data-sizes="(min-width: 800px) 800px" data-width="800" data-height="800">	</div>
                                                                                    </div>
                                                                                </div>
                                                                                <div class="content">
                                                                                    <div class="uk-container">
                                                                                        <div class="inner">
                                                                                            <h5 class="post-title uk-h5">
				MSI Creator Z16 e la sua versione light Creator M16 in Italia. Specifiche e prezzi</h5>
                                                                                        </div>
                                                                                    </div>
                                                                                </div></a>
                                                                            </div>
                                                                        </div>

		<div class="pix--post pix--post--small  post">
	                                                                            <div class="inner"><a href="/gopro-hero9-black-video-5k-foto-20mp-hypersmooth-3-0-30215">
	                                                                                <div class="featured-image pix--fold--effect">
	                                                                                    <div class="inner">
	                                                                                        <div class="uk-cover-container pix--ratio--landscape">
                                                                                            <img uk-img alt="GoPro HERO9 Black" data-src="/templates/yootheme/cache/gopro_hero9_black_1-ae0f0a96.jpeg" data-srcset="/templates/yootheme/cache/gopro_hero9_black_1-c4e2204b.jpeg 768w, /templates/yootheme/cache/gopro_hero9_black_1-ae0f0a96.jpeg 800w" data-sizes="(min-width: 800px) 800px" data-width="800" data-height="586">	</div>
                                                                                    </div>
                                                                                </div>
                                                                                <div class="content">
                                                                                    <div class="uk-container">
                                                                                        <div class="inner">
                                                                                            <h5 class="post-title uk-h5">
				GoPro HERO9 Black: video 5K, foto da 20MP e HyperSmooth 3.0</h5>
                                                                                        </div>
                                                                                    </div>
                                                                                </div></a>
                                                                            </div>
                                                                        </div>

</div>
                                                            </div>
                                                        </div>
                                                    </div>
																										</div>
    </div>
      </section>
      <section class="uk-section-default uk-section uk-padding-remove-bottom">
      <div>
      <div align="center" class="uk-height-medium"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5032750101072172"
     data-ad-slot="5682537172"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins></div>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>
          </div></article>


            
                        
                </div>
            </div>
            
            
<div id="tm-bottom" class="tm-bottom uk-section-primary uk-section">

    
        
        
        
                        <div class="uk-container">
            
                
                
<div class="uk-child-width-expand@m" data-uk-grid>    <div>
<div class="uk-panel" id="module-190">

    
    <div class="pix--module ">

        <div class="uk-container">
                                        <div class="inner">
                                            <div class="heading uk-flex uk-flex-between uk-flex-middle">
                                                <h4 class="title uk-h4">Video</h4>
                                                <a href="https://youtube.com/notebookitalia" target="_blank" rel="noopener noreferrer" class="more">Guarda tutti i video</a>
                                            </div>
                                            <div class="content">
                                                <div class="inner">
                                                    <div class="uk-position-relative uk-light" data-uk-slider="sets: true">

    <ul class="uk-slider-items uk-child-width-1-2@s uk-child-width-1-4@m uk-grid" data-uk-lightbox="video-autoplay: true">
                <li class="pix--post pix--post--small post">
          <div class="inner uk-height-1-1"><a href="https://www.youtube-nocookie.com/watch?v=YVsvZZbjTlE" title="Recensione NUBIA RedMagic 7s Pro">
            <div class="featured-image"><div class="inner">
          <figure class="uk-cover-container uk-transition-toggle pix--ratio--landscape">
              <img data-uk-img="target: #tm-bottom" width="480" height="360" class="video-thumbnail" data-src="https://i2.ytimg.com/vi/YVsvZZbjTlE/hqdefault.jpg" alt="Recensione NUBIA RedMagic 7s Pro" >
                        <div class="uk-position-top-right pix--post--video"><span data-uk-overlay-icon="icon: play; ratio: 1.1"></span></div></figure></div></div></a>
            <div class="content">
            <div class="inner">
                              <div class="post-byline uk-text-meta bottom">
                                                                              <span class="meta-date">
                                                                                  <span class="meta-content">
              4 giorni fa</span>
              </span></div>
                                        <a href="https://www.youtube-nocookie.com/watch?v=YVsvZZbjTlE" title="Recensione NUBIA RedMagic 7s Pro">
            <h5 class="post-title uk-h5">Recensione NUBIA RedMagic 7s Pro</h5></a>
            
            
            
                        </div>
            </div>
            </div>
        </li>
                <li class="pix--post pix--post--small post">
          <div class="inner uk-height-1-1"><a href="https://www.youtube-nocookie.com/watch?v=s7mUF6gJz18" title="Recensione Poco X4 GT">
            <div class="featured-image"><div class="inner">
          <figure class="uk-cover-container uk-transition-toggle pix--ratio--landscape">
              <img data-uk-img="target: #tm-bottom" width="480" height="360" class="video-thumbnail" data-src="https://i2.ytimg.com/vi/s7mUF6gJz18/hqdefault.jpg" alt="Recensione Poco X4 GT" >
                        <div class="uk-position-top-right pix--post--video"><span data-uk-overlay-icon="icon: play; ratio: 1.1"></span></div></figure></div></div></a>
            <div class="content">
            <div class="inner">
                              <div class="post-byline uk-text-meta bottom">
                                                                              <span class="meta-date">
                                                                                  <span class="meta-content">
              4 settimane fa</span>
              </span></div>
                                        <a href="https://www.youtube-nocookie.com/watch?v=s7mUF6gJz18" title="Recensione Poco X4 GT">
            <h5 class="post-title uk-h5">Recensione Poco X4 GT</h5></a>
            
            
            
                        </div>
            </div>
            </div>
        </li>
                <li class="pix--post pix--post--small post">
          <div class="inner uk-height-1-1"><a href="https://www.youtube-nocookie.com/watch?v=IRqvj73nVow" title="HUAWEI FreeBuds Pro 2 - Unboxing e prime impressioni">
            <div class="featured-image"><div class="inner">
          <figure class="uk-cover-container uk-transition-toggle pix--ratio--landscape">
              <img data-uk-img="target: #tm-bottom" width="480" height="360" class="video-thumbnail" data-src="https://i2.ytimg.com/vi/IRqvj73nVow/hqdefault.jpg" alt="HUAWEI FreeBuds Pro 2 - Unboxing e prime impressioni" >
                        <div class="uk-position-top-right pix--post--video"><span data-uk-overlay-icon="icon: play; ratio: 1.1"></span></div></figure></div></div></a>
            <div class="content">
            <div class="inner">
                              <div class="post-byline uk-text-meta bottom">
                                                                              <span class="meta-date">
                                                                                  <span class="meta-content">
              4 settimane fa</span>
              </span></div>
                                        <a href="https://www.youtube-nocookie.com/watch?v=IRqvj73nVow" title="HUAWEI FreeBuds Pro 2 - Unboxing e prime impressioni">
            <h5 class="post-title uk-h5">HUAWEI FreeBuds Pro 2 - Unboxing e prime impressioni</h5></a>
            
            
            
                        </div>
            </div>
            </div>
        </li>
                <li class="pix--post pix--post--small post">
          <div class="inner uk-height-1-1"><a href="https://www.youtube-nocookie.com/watch?v=SlLYLGKyHfs" title="Recensione Huawei Freebuds Pro 2">
            <div class="featured-image"><div class="inner">
          <figure class="uk-cover-container uk-transition-toggle pix--ratio--landscape">
              <img data-uk-img="target: #tm-bottom" width="480" height="360" class="video-thumbnail" data-src="https://i2.ytimg.com/vi/SlLYLGKyHfs/hqdefault.jpg" alt="Recensione Huawei Freebuds Pro 2" >
                        <div class="uk-position-top-right pix--post--video"><span data-uk-overlay-icon="icon: play; ratio: 1.1"></span></div></figure></div></div></a>
            <div class="content">
            <div class="inner">
                              <div class="post-byline uk-text-meta bottom">
                                                                              <span class="meta-date">
                                                                                  <span class="meta-content">
              4 settimane fa</span>
              </span></div>
                                        <a href="https://www.youtube-nocookie.com/watch?v=SlLYLGKyHfs" title="Recensione Huawei Freebuds Pro 2">
            <h5 class="post-title uk-h5">Recensione Huawei Freebuds Pro 2</h5></a>
            
            
            
                        </div>
            </div>
            </div>
        </li>
                <li class="pix--post pix--post--small post">
          <div class="inner uk-height-1-1"><a href="https://www.youtube-nocookie.com/watch?v=9rzZMXLm6mM" title="HUAWEI MateBook D 16">
            <div class="featured-image"><div class="inner">
          <figure class="uk-cover-container uk-transition-toggle pix--ratio--landscape">
              <img data-uk-img="target: #tm-bottom" width="480" height="360" class="video-thumbnail" data-src="https://i2.ytimg.com/vi/9rzZMXLm6mM/hqdefault.jpg" alt="HUAWEI MateBook D 16" >
                        <div class="uk-position-top-right pix--post--video"><span data-uk-overlay-icon="icon: play; ratio: 1.1"></span></div></figure></div></div></a>
            <div class="content">
            <div class="inner">
                              <div class="post-byline uk-text-meta bottom">
                                                                              <span class="meta-date">
                                                                                  <span class="meta-content">
              4 settimane fa</span>
              </span></div>
                                        <a href="https://www.youtube-nocookie.com/watch?v=9rzZMXLm6mM" title="HUAWEI MateBook D 16">
            <h5 class="post-title uk-h5">HUAWEI MateBook D 16</h5></a>
            
            
            
                        </div>
            </div>
            </div>
        </li>
                <li class="pix--post pix--post--small post">
          <div class="inner uk-height-1-1"><a href="https://www.youtube-nocookie.com/watch?v=al8YmR0KaK4" title="Huawei MatePad Paper in una veloce panoramica">
            <div class="featured-image"><div class="inner">
          <figure class="uk-cover-container uk-transition-toggle pix--ratio--landscape">
              <img data-uk-img="target: #tm-bottom" width="480" height="360" class="video-thumbnail" data-src="https://i2.ytimg.com/vi/al8YmR0KaK4/hqdefault.jpg" alt="Huawei MatePad Paper in una veloce panoramica" >
                        <div class="uk-position-top-right pix--post--video"><span data-uk-overlay-icon="icon: play; ratio: 1.1"></span></div></figure></div></div></a>
            <div class="content">
            <div class="inner">
                              <div class="post-byline uk-text-meta bottom">
                                                                              <span class="meta-date">
                                                                                  <span class="meta-content">
              4 settimane fa</span>
              </span></div>
                                        <a href="https://www.youtube-nocookie.com/watch?v=al8YmR0KaK4" title="Huawei MatePad Paper in una veloce panoramica">
            <h5 class="post-title uk-h5">Huawei MatePad Paper in una veloce panoramica</h5></a>
            
            
            
                        </div>
            </div>
            </div>
        </li>
                <li class="pix--post pix--post--small post">
          <div class="inner uk-height-1-1"><a href="https://www.youtube-nocookie.com/watch?v=Sy1fs2t8Rh4" title="Recensione Realme Book Prime">
            <div class="featured-image"><div class="inner">
          <figure class="uk-cover-container uk-transition-toggle pix--ratio--landscape">
              <img data-uk-img="target: #tm-bottom" width="480" height="360" class="video-thumbnail" data-src="https://i2.ytimg.com/vi/Sy1fs2t8Rh4/hqdefault.jpg" alt="Recensione Realme Book Prime" >
                        <div class="uk-position-top-right pix--post--video"><span data-uk-overlay-icon="icon: play; ratio: 1.1"></span></div></figure></div></div></a>
            <div class="content">
            <div class="inner">
                              <div class="post-byline uk-text-meta bottom">
                                                                              <span class="meta-date">
                                                                                  <span class="meta-content">
              10 Ago 2022</span>
              </span></div>
                                        <a href="https://www.youtube-nocookie.com/watch?v=Sy1fs2t8Rh4" title="Recensione Realme Book Prime">
            <h5 class="post-title uk-h5">Recensione Realme Book Prime</h5></a>
            
            
            
                        </div>
            </div>
            </div>
        </li>
                <li class="pix--post pix--post--small post">
          <div class="inner uk-height-1-1"><a href="https://www.youtube-nocookie.com/watch?v=UdD7OSOwZXI" title="Recensione NIU KQI3 Pro, monopattino elettrico di design">
            <div class="featured-image"><div class="inner">
          <figure class="uk-cover-container uk-transition-toggle pix--ratio--landscape">
              <img data-uk-img="target: #tm-bottom" width="480" height="360" class="video-thumbnail" data-src="https://i2.ytimg.com/vi/UdD7OSOwZXI/hqdefault.jpg" alt="Recensione NIU KQI3 Pro, monopattino elettrico di design" >
                        <div class="uk-position-top-right pix--post--video"><span data-uk-overlay-icon="icon: play; ratio: 1.1"></span></div></figure></div></div></a>
            <div class="content">
            <div class="inner">
                              <div class="post-byline uk-text-meta bottom">
                                                                              <span class="meta-date">
                                                                                  <span class="meta-content">
              22 Lug 2022</span>
              </span></div>
                                        <a href="https://www.youtube-nocookie.com/watch?v=UdD7OSOwZXI" title="Recensione NIU KQI3 Pro, monopattino elettrico di design">
            <h5 class="post-title uk-h5">Recensione NIU KQI3 Pro, monopattino elettrico di design</h5></a>
            
            
            
                        </div>
            </div>
            </div>
        </li>
            </ul>
<ul class="uk-slider-nav uk-dotnav uk-flex-center uk-margin-medium-top"></ul>
</div>
</div>
</div>
</div>
</div>
    
    </div>

</div>
</div></div>
                        </div>
            
        
    
</div>


            <!-- Builder #footer -->
<div id="piedipagina" class="site-footer uk-section-secondary uk-section">
    
        
        
        
            
                                <div class="uk-container">                
                    
                    <div class="uk-grid-row-large uk-grid-divider uk-grid-margin-large" uk-grid>
<div class="uk-flex-auto uk-width-1-4@m uk-width-1-2@s">
    
        
            
            
                <div><div class="uk-margin uk-text-left uk-text-center@s">
        <a class="el-link" href="https://notebookitalia.it"><img class="el-image" title="Notebook Italia" alt="Notebook Italia" data-src="/images/notebookitalia_logo_square.png" width="80" height="80" srcset="/images/notebookitalia_logo_square.png" data-uk-img></a>    
</div>
</div><div><div class="uk-margin uk-text-center@s uk-text-left">    <div class="uk-child-width-auto uk-grid-small uk-flex-center@s uk-flex-left uk-grid" data-uk-grid="">
                    <div>
            <a class="el-link uk-icon-button" rel="noreferrer noopener" target="_blank" href="https://twitter.com/notebookitalia" data-uk-icon="icon: twitter;"></a>        </div>
                            <div>
            <a class="el-link uk-icon-button" rel="noreferrer noopener" target="_blank" href="https://facebook.com/notebookitalia" data-uk-icon="icon: facebook;"></a>        </div>
                            <div>
            <a class="el-link uk-icon-button" rel="noreferrer noopener" target="_blank" href="https://youtube.com/notebookitalia" data-uk-icon="icon: youtube;"></a>        </div>
                            <div>
            <a class="el-link uk-icon-button" rel="noreferrer noopener" target="_blank" href="https://instagram.com/notebookitalia" data-uk-icon="icon: instagram;"></a>        </div>
     <div>
    <a class="telegram uk-icon uk-icon-button" target="_blank" rel="noopener noreferrer" href="https://t.me/notebookitalia" title="Telegram"><svg height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="2 2 24 20" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path class="telegram-1" d="M18.384,22.779c0.322,0.228 0.737,0.285 1.107,0.145c0.37,-0.141 0.642,-0.457 0.724,-0.84c0.869,-4.084 2.977,-14.421 3.768,-18.136c0.06,-0.28 -0.04,-0.571 -0.26,-0.758c-0.22,-0.187 -0.525,-0.241 -0.797,-0.14c-4.193,1.552 -17.106,6.397 -22.384,8.35c-0.335,0.124 -0.553,0.446 -0.542,0.799c0.012,0.354 0.25,0.661 0.593,0.764c2.367,0.708 5.474,1.693 5.474,1.693c0,0 1.452,4.385 2.209,6.615c0.095,0.28 0.314,0.5 0.603,0.576c0.288,0.075 0.596,-0.004 0.811,-0.207c1.216,-1.148 3.096,-2.923 3.096,-2.923c0,0 3.572,2.619 5.598,4.062Zm-11.01,-8.677l1.679,5.538l0.373,-3.507c0,0 6.487,-5.851 10.185,-9.186c0.108,-0.098 0.123,-0.262 0.033,-0.377c-0.089,-0.115 -0.253,-0.142 -0.376,-0.064c-4.286,2.737 -11.894,7.596 -11.894,7.596Z"></path></svg></a></div>
    <div>
            <a class="el-link uk-icon-button" rel="noreferrer noopener" href="https://notebookitalia.it/rss" data-uk-icon="icon: rss;"></a>        </div>
                        
    </div></div></div>
            
        
    
</div>

<div class="uk-flex-auto uk-width-1-4@m uk-width-1-2@s">
    
        
            
            
                
<div class="uk-panel">
            <h4 class="el-title">                    Link                </h4>    
    
<ul class="uk-nav uk-nav-default">
    
	<li><a href="/informativa-privacy">Privacy</a></li>
	<li><a href="/termini-di-servizio">Termini di Servizio</a></li>
	<li><a href="/contatti/staff">Contatti</a></li>
	<li><a href="/impostazioni-privacy">Impostazioni privacy</a></li></ul>

</div>

            
        
    
</div>

<div class="uk-flex-auto uk-width-1-2@m uk-width-1-1@s">
    
        
            
            
                
<div class="uk-panel uk-position-fixed uk-position-bottom-right" id="vasu">
    
    <a class="pix--totop" id="pix--totop" href="#" data-uk-totop="" data-uk-scroll hidden></a>

</div>

<div class="uk-panel pix--widget--latest--tweets widget">
            <h4 class="el-title">                    Ultimi tweet                </h4>    
    <div class="content">
																			<ul class="inner">

																					<li>
																						<span class="icon uk-flex-none" data-uk-icon="icon: twitter; ratio: 1.2"></span>
    <div class="content">
				<p>
							<strong><a href="https://twitter.com/notebookitalia" rel="noopener noreferrer nofollow">Notebookitalia</a> </strong>
			Progettato per gestire i flussi di lavoro più pesanti, ASUS ExpertBook B6 Flip (B6602F) ha un processore Intel Core… <a href="https://t.co/IwwnMLic8s" target="_blank" rel="nofollow noopener noreferrer">twitter.com/i/web/status/1…</a>			</p>
							<span class="time"><a href="https://twitter.com/notebookitalia/status/1571809280239566848" rel="nofollow noopener noreferrer" target="_blank">20 ore fa</a></span>
							<span class="azioni uk-float-right"><a class="uk-icon-link" data-uk-icon="icon: comment" href="https://twitter.com/intent/tweet?in_reply_to=1571809280239566848" title="Reply" rel="nofollow"></a><a class="uk-margin-small-left uk-icon-link" data-uk-icon="icon: forward" href="https://twitter.com/intent/retweet?tweet_id=1571809280239566848" title="Retweet" rel="nofollow"></a><a class="uk-margin-small-left uk-icon-link" data-uk-icon="icon: heart" href="https://twitter.com/intent/favorite?tweet_id=1571809280239566848" title="Favorite" rel="nofollow"></a>			</span></div>
	</li>
			
																					<li>
																						<span class="icon uk-flex-none" data-uk-icon="icon: twitter; ratio: 1.2"></span>
    <div class="content">
				<p>
							<strong><a href="https://twitter.com/notebookitalia" rel="noopener noreferrer nofollow">Notebookitalia</a> </strong>
			Il nuovo dispositivo handheld Panasonic TOUGHBOOK N1 è più flessibile, più potente e a prova di futuro. Integra il… <a href="https://t.co/O1LdTTVdrp" target="_blank" rel="nofollow noopener noreferrer">twitter.com/i/web/status/1…</a>			</p>
							<span class="time"><a href="https://twitter.com/notebookitalia/status/1571792397222166529" rel="nofollow noopener noreferrer" target="_blank">21 ore fa</a></span>
							<span class="azioni uk-float-right"><a class="uk-icon-link" data-uk-icon="icon: comment" href="https://twitter.com/intent/tweet?in_reply_to=1571792397222166529" title="Reply" rel="nofollow"></a><a class="uk-margin-small-left uk-icon-link" data-uk-icon="icon: forward" href="https://twitter.com/intent/retweet?tweet_id=1571792397222166529" title="Retweet" rel="nofollow"></a><a class="uk-margin-small-left uk-icon-link" data-uk-icon="icon: heart" href="https://twitter.com/intent/favorite?tweet_id=1571792397222166529" title="Favorite" rel="nofollow"></a>			</span></div>
	</li>
			</ul>
</div>

</div>

            
        
    
</div>
</div><div class="uk-grid-margin" uk-grid>
<div class="uk-flex-auto uk-width-1-1@m">
    
        
            
            
                
<div class="uk-panel uk-text-center">
    
    <hr class="uk-margin-top">
<div class="footer1">Copyright &#169; 2022 Notebook Italia. Tutti i diritti riservati.</div>

</div>

<div class="uk-panel uk-margin-remove-vertical">
    
    <script>
  function amzscroll(){document.scrollingElement.scrollTop>460&&(window.removeEventListener("scroll",amzscroll,!1),util.ajax("index.php?option=com_ajax&module=amazonnbi&format=raw&id=32974&d167169bd27f3780660b624933d04004=1",{method:"get"}).then(function(o){var n=util.$("#amznbi");util.append(n,o.response)}))}window.addEventListener("scroll",amzscroll,!1);
</script>

                   
</div>

            
        
    
</div>
</div>
                                </div>
                
            
        
    
</div>

        </div>

        
        
        <script id="dsq-count-scr" src="//notebook-italia-1.disqus.com/count.js" async></script>
    </body>
</html>
