<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" >
<head>
<meta name="expires" content="0" />
<link href="https://plus.google.com/u/0/113485032742464588460/" rel="publisher" />
  <base href="https://notebookitalia.it/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Gearbest, sconto, coupon, Lenovo S5 Pro, giveaway" />
  <meta name="title" content="Sconti fino al 55% e tanti codici coupon per il quinto anniversario di Gearbest - Notebook Italia" />
  <meta name="description" content="Gearbest spegne cinque candeline e, come di consueto, ha deciso di lanciare una corposa campagna promozionale che comprende sconti fino al 55% e tanti codici coupon. Vi spieghiamo come funziona e come fare per non lasciarsi sfuggire i prodotti migliori ai prezzi più vantaggiosi." />
  <meta name="generator" content="" />
  <title>Sconti fino al 55% e tanti codici coupon per il quinto anniversario di Gearbest - Notebook Italia</title>
  <link href="/templates/nb_italia/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="https://notebookitalia.it/templates/nb_italia/css/template.css.php?jc=1&amp;sobi=0&amp;browser=others&amp;slider=1&amp;tags=0&amp;thumbsup=1" type="text/css" />
  <script type="text/javascript" src="https://notebookitalia.it/templates/nb_italia/js/template.js.php?jc=1&amp;dyna=1&amp;loggedin=0"></script>
  <script type="text/javascript">
function addLoadEvent(func) { if (typeof window.onload != 'function') { window.onload = func; } else { var oldonload = window.onload; window.onload = function() { if (oldonload) { oldonload(); } func(); } } }addLoadEvent(function(){
  var Dinamods=new dinamods('dm_tabs_1');
  Dinamods.setpersist(true);
  Dinamods.setselectedClassTarget('link');
  Dinamods.init(0,0);});
  </script>
  <script type='text/javascript'>
/*<![CDATA[*/
var jc_option           = "";
var jc_autoUpdate       = "0";
var jc_update_period    = 0*1000;
var jc_orderBy          = "1";
var jc_livesite_busyImg = "https://notebookitalia.it/components/com_jomcomment/busy.gif";
var jc_username         = "";
var jc_email            = "";
var jc_commentForm;
/*]]>*/
</script>

<script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'https://notebookitalia.it/';
	var jax_site_type = '1.5';
/*]]>*/
</script>
</head>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#efefef",
      "text": "#404040"
    },
    "button": {
      "background": "#facb18"
    }
  },
  "theme": "classic",
  "position": "bottom-right",
  "type": "opt-in",
  "content": {
    "message": "Questo sito utilizza cookie, anche di terze parti, per migliorare l'esperienza utente. ",
    "dismiss": "Chiudi",
    "allow": "Accetto",
    "link": "Informativa privacy e cookie",
    "href": "https://notebookitalia.it/informativa-privacy"
  }
})});
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<body class="com_content article   lmr f-medium others">
    <div id="outer" class="clear">
        <div id="wrapper">
            <div id="header" class="trans">
                <p id="logo" class="trans"><a href="/" title="Notebook Italia">Notebook Italia</a></p>    
                <div id="top-right">
                    <a href="https://notebookitalia.it/index.php?format=feed" title="Articoli, recensioni e news da Notebook Italia" target="_blank">RSS</a>
                    <form action="https://notebookitalia.it/"  method="post" class="search">
<div>
    <input name="searchword" id="mod_search_searchword" maxlength="20" class="inputbox" type="text" size="20" value="Cerca nel sito ..."  onblur="if(this.value=='') this.value='Cerca nel sito ...';" onfocus="if(this.value=='Cerca nel sito ...') this.value='';" />	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
</div>
</form>
                </div>
                <div id="nav-wrap">
                    <div id="nav">
                        <ul class="menu"><li class="item1"><a href="https://notebookitalia.it/"><span>Home</span></a></li><li class="item36"><a href="/articoli/index.php"><span>Articoli</span></a></li><li id="current" class="active item34"><a href="/news/index.php"><span>News</span></a></li><li class="item35"><a href="/reviews/index.php"><span>Recensioni</span></a></li><li class="item98"><a href="/database_notebook.html"><span>Database notebook</span></a></li><li class="item7"><a href="/forum/"><span>Forum</span></a></li><li class="item99"><a href="/chat/index.php"><span>Chat</span></a></li></ul>
                    </div>
                </div>
            </div>
            <div id="top-section">
                            <div class="leaderboard">
                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-5032750101072172";
/* 728x90, created 1/4/10 */
google_ad_slot = "0118784292";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
                </div>
                                        <div id="login">
                    

<form action="https://notebookitalia.it/" method="post" name="login" id="form-login" class="form-login">
<div class="login-options">
        
<input name="username" id="modlgn_username" type="text" class="inputbox username" alt="Nome utente" />
<input type="password" id="modlgn_passwd" name="passwd" class="inputbox password"  alt="Password" />
<span class="login-links"><a href="/registration/register.html#content" class="register">Registrati!</a>
<a href="/index.php?option=com_user&amp;view=reset#content" class="forgot">Recupera la password</a></span>
                <div align="right"><input type="submit" name="Submit" class="button" value="Login" /></div>
        
        
        <input type="hidden" name="option" value="com_user" />
        <input type="hidden" name="task" value="login" />
        <input type="hidden" name="silent" value="true" />
        <input type="hidden" name="return" value="aHR0cHM6Ly9ub3RlYm9va2l0YWxpYS5pdC9zY29udGktZS1jb2RpY2ktY291cG9uLWFubml2ZXJzYXJpby1nZWFyYmVzdC0yODA3NQ==" />
    <input type="hidden" name="544b224e268e531e633ba3d148fe301e" value="1" /></div>
</form>

                </div>
                        </div>
            <div id="main">
                <div id="content">
                    <div class="inner">
                                                <div id="path">
                            <span><a href="https://notebookitalia.it/" class="pathway">Home</a> <img src="/templates/nb_italia/images/arrow.png" alt=""  /> <a href="/news/index.php" class="pathway">News</a> <img src="/templates/nb_italia/images/arrow.png" alt=""  /> Sconti fino al 55% e tanti codici coupon per il quinto anniversario di Gearbest</span>
                        </div>
                                                <div class="content">
                            
                            
                            
                            <h1 class="contentheading">
Sconti fino al 55% e tanti codici coupon per il quinto anniversario di Gearbest</h1>
<ul class="article-info">
<li class="created">Mer, 13 Mar 19</li>
<li class="author">Antonio Raffa</li>
<li style="float:right"><a href="http://twitter.com/share?url=http%3A%2F%2Fnotebookitalia.it%2Fsconti-e-codici-coupon-anniversario-gearbest-28075&amp;via=notebookitalia" class="twitter-share-button">Tweet</a></li><li style="float:right"><div class="g-plus" data-action="share" data-annotation="bubble"></div></li><li style="float:right">
<div class="fb-like" style="overflow:visible" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li>
<li class="icons pdf"><a href="/sconti-e-codici-coupon-anniversario-gearbest-28075/pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="pdf-icon">PDF</span></a></li>
<li class="icons print"><a href="/index.php?view=article&amp;catid=3%3Anews&amp;id=28075%3Asconti-e-codici-coupon-anniversario-gearbest&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=34" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="print-icon">Stampa</span></a></li>
<li class="fontsize"><a href="/sconti-e-codici-coupon-anniversario-gearbest-28075?size=small">A-</a>
<a href="/sconti-e-codici-coupon-anniversario-gearbest-28075?size=medium">A</a>
<a href="/sconti-e-codici-coupon-anniversario-gearbest-28075?size=large">A+</a></li>
</ul>
<div class="intro">
    <p><img style="float: left;" title="Sconti, coupon ed iniziative promozionali per il V anniversario di Gearbest" src="/images/stories/logo/gearbest_logo.jpg" alt="Sconti, coupon ed iniziative promozionali per il V anniversario di Gearbest" width="60" height="60" />Gearbest spegne cinque candeline e, come di consueto, ha deciso di lanciare una corposa campagna promozionale che comprende sconti fino al 55% e tanti codici coupon. Vi spieghiamo come funziona e come fare per non lasciarsi sfuggire i prodotti migliori ai prezzi più vantaggiosi.</p>
</div>
    <div style="border-bottom:1px dotted #CCCCCC; margin:0 0 10px; padding:0 0 15px; text-align:center;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5032750101072172";
/* 468x60, creato 15/12/09 */
google_ad_slot = "4561096188";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div id="content-body">

<p><strong>Gearbest</strong> spegne cinque candeline e, per l'occasione, il noto shop cinese ha deciso di inaugurare una campagna promozionale che occuperà tutto il mese di Marzo con tantissime offerte imperdibili, sconti eccezionali e molto altro ancora. Soprannominato <a title="Offerte 5 anniversario Gearbest" href="http://bit.ly/2T67aSJ" rel="nofollow">"Gearbest 5th Anniversary Party Guide"</a>, l'evento è suddiviso in più categorie, ciascuna delle quali permette agli utenti di usufruire di diverse opportunità di risparmio su svariati prodotti. In cima alla pagina web dedicata, si trovano immediatamente <strong>quattro codici coupon</strong>, utilizzabili fino al 28 marzo - con una spesa minima di 4.45€ - su <strong>accessori per cellulare (-5%)</strong>, <strong>gadget per la casa (-6%)</strong>, <strong>strumenti vari</strong> (-6%) e <strong>attrezzatura da pesca (-10%)</strong>. Poco più in basso, troviamo le sezioni Divertimento, Economica e Qualità, che sono suddivise a loro volta in differenti sottocategorie.</p>
<p style="text-align: center;"><a title="Cliccate per andare al sito dell'iniziativa Gearbest 5th Anniversary Party" href="http://bit.ly/2T67aSJ" rel="nofollow"><img title="Gearbest 5th Anniversary Party" src="/images/stories/gearbest/gearbest_anniversario_5.jpg" alt="Gearbest 5th Anniversary Party" width="600" height="363" /></a></p>
<p style="text-align: center;"><em>(cliccate sull'immagine per andare direttamente alla pagina dell'iniziativa)</em></p>
<p>Nella sezione <strong>Divertimento</strong>, troviamo quattro modalità differenti di risparmio: <strong>Top Gear</strong> a partire da 0.99$, <strong>Marche Esclusive</strong> e <strong>Offerte di Liquidazione</strong> scadono il 20 marzo e comprendono una serie di offerte lampo giornaliere e di codici coupon su gadget di ogni genere, mentre <strong>Offerte di Preordine</strong> scade il 21 marzo e permette di "investire" una cifra minima (fino a 9€) su alcuni prodotti in preordine selezionati (cellulari, tablet, computer, ecc.) per ottenere sconti pari a dieci volte la cifre depositata.</p>
<p>Nella sezione <strong>Economica</strong>, invece, è attiva solamente (fino al 28 marzo) la promozione <strong>Grande Marketplace</strong>, che consente di effettuare due acquisti con il 50% di sconto. Dal 19 marzo, poi, potrete risparmiare 10$ su una spesa minima di 88$ e ricevere la consegna in soli cinque giorni. Infine, le offerte lampo a "i prezzi più bassi di sempre" saranno presenti soltanto i giorni 20 e 21 marzo (giorno dell'anniversario di Gearbest).</p>
<p>La sezione <strong>Qualità</strong> - attiva a partire da oggi 13 marzo fino al 28 marzo - vi permetterà di strappare un prezzo esclusivo su fantastici prodotti, usufruendo di offerte valide su un numero limitato di pezzi e di sconti fino al 40% sull'acquisto di 3 articoli differenti. Dovrete affrettarvi per ottenere ottimi smartphone a partire da soli 50€ e tanti altri accessori a prezzi irrisori.</p>
<p>In fondo alla pagina troviamo la sezione <strong>Super Coupon</strong>, che comprende tanti sconti tramite codice coupon su smartphone, tablet, computer, ecc. Fra i dispositivi più interessanti c'è il <strong>Lenovo S5 Pro</strong> con display full screen da 6.2" (2246 x 1080 pixel), processore Qualcomm Snapdragon 636, GPU Adreno 509, 6/64 di memoria RAM/ROM, dual camera posteriore da 12MP+20MP e anteriore da 8MP+20MP, Android 8.1 e batteria da 3500 mAh. Potrete acquistarlo <a title="Lenovo S5 Pro con coupon" href="http://bit.ly/2UElwM4" rel="nofollow">su questa pagina a 169.10€</a> con il codice sconto "321MOZZS7I".</p>
<p>Se non foste ancora soddisfatti, <a title="Il giveaway per l'anniversario di Gearbest" href="http://bit.ly/2J9UWsB" rel="nofollow">collegatevi alle pagine social</a> di Gearbest per partecipare al <strong>giveaway</strong> che metterà in palio premi per un valore complessivo di 100.000$. I vincitori verranno estratti il 21 marzo e per maggiori informazioni consultate questa pagina.</p><!-- JOM COMMENT START --><div id="adblock" class="grid">
    <div class="block1a unit">
        <script type="text/javascript"><!--
google_ad_client = "pub-6818536281082525";
/* 300x250, creato 14/09/11 */
google_ad_slot = "0094826086";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
    </div>
    <div class="block1b unit">
        <script type="text/javascript">
    google_ad_client = "ca-pub-5032750101072172";
    google_ad_slot = "6479335107";
    google_ad_width = 300;
    google_ad_height = 300;
</script>
<!-- Contenuti corrisp -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 
<div><div class="jvrel_box_title">Potrebbero interessarti anche..</div>
	<ul>
			<li>
					<a href="/droni-action-camera-gearbest-offerta-halloween-22548" class="fj_relatedplus">
			<span class="hasTip" title="Halloween di Gearbest: droni e action camere scontati, consegnati in 2 giorni">
			Halloween di Gearbest: droni e action camere scontati, consegnati in 2 giorni			</span></a>	
				
			

			

				</li>
			<li>
					<a href="/sconti-110-euro-surface-pro-tablet-touch-cover-17999" class="fj_relatedplus">
			<span class="hasTip" title="Sconti fino a 110 euro su Surface Pro e Touch cover">
			Sconti fino a 110 euro su Surface Pro e Touch cover			</span></a>	
				
			

			

				</li>
			<li>
					<a href="/mlais-m4-note-prezzo-vendita-offerta-21584" class="fj_relatedplus">
			<span class="hasTip" title="3 buoni motivi per acquistare Mlais M4 Note, adesso!">
			3 buoni motivi per acquistare Mlais M4 Note, adesso!			</span></a>	
				
			

			

				</li>
			<li>
					<a href="/alienware-lancia-la-campagna-di-rottamazione-alienexchange.html" class="fj_relatedplus">
			<span class="hasTip" title="Alienware lancia la campagna di rottamazione AlienExchange">
			Alienware lancia la campagna di rottamazione AlienExchange			</span></a>	
				
			

			

				</li>
			<li>
					<a href="/xiaomi-mi6-mi-5s-plus-e-redmi-4-offerta-sconti-tomtop-25448" class="fj_relatedplus">
			<span class="hasTip" title="Xiaomi Mi6, Mi 5s Plus e Redmi 4 in offerta su TomTop, con sconti fino a 50€">
			Xiaomi Mi6, Mi 5s Plus e Redmi 4 in offerta su TomTop, con sconti fino a 50€			</span></a>	
				
			

			

				</li>
			<li>
					<a href="/offerte-tomtop-vip-smart-home-lampadine-lucchetti-bluetooth-27023" class="fj_relatedplus">
			<span class="hasTip" title="Le prime offerte di TomTop VIP per la smart home: lampadine e lucchetti Bluetooth">
			Le prime offerte di TomTop VIP per la smart home: lampadine e lucchetti Bluetooth			</span></a>	
				
			

			

				</li>
	</ul></div>
 
    </div>
</div>


<!-- Sharing toolbar -->

<!-- Trackback Title-->

<div id="comments-head">
    <h3 class="contentheading" id="written_comments_title">Commenti <span id="jc_numComment">(0)</span>&nbsp;</h3>
        <a href="https://notebookitalia.it/component/jomcomment/feed/28075/com_content" rel="bookmark" class="feed_link">RSS dei commenti</a>
    </div>

    
	<!-- Placeholder for all comments. REQUIRED.  -->
		<div id="jc_commentsDiv" style="display:block;visibility:visible">
			</div>
	<!-- 'Write Comment' Title -->

<a name="comments" id="comments"></a><div class="contentheading" id="write_comment_title">Scrivi un commento</div>

<!-- Hide/Show input form notice -->

<!-- Comment locked notice -->

<!-- Login required -->
<div id="comment_locked_notice" class="jomentry2">Si deve essere connessi al sito per poter inserire un commento. Registratevi se non avete ancora un account.</div>

<!-- Show link to the last page -->

<!-- Placeholder for ajax notification -->
<div id="jc_busyDiv"></div>

<!-- Input form begin -->
<!-- Input form end -->
<br/><img src    ="https://notebookitalia.it/components/com_jomcomment/busy.gif" alt="busy" style="visibility:hidden;display:none;"/><!-- JOM COMMENT END --><ul id="pagenav"><li class="pagenav-next"><a href="/auricolari-alldocube-f40-caratteristiche-vendita-28073" title="Click here to read Auricolari Alldocube F40: qualità e convenienza!">
				Auricolari Alldocube F40: qualità e convenienza! <span>&raquo;</span></a></li></ul></div>
<p class="articleinfo">
<span class="modifydate">
Ultimo aggiornamento Mercoledì 13 Marzo 2019 21:08</span>
</p>



                        </div>
                    </div>            
                </div>
                                <div id="sidebar">
                    		<div class="moduletable-raw">
					<form id="database" method="post" action="modules/mod_sobi_ajax_search/linksobi.php">
<div class="data-search-header trans" style="color:#f2cc2a">
<h2>Cerca un notebook</h2>
<p>Cerchi specifiche tecniche o recensioni?</p>

<select name="marca" onchange= "set_marca(this.value)">

<option value="seleziona">Scegli una marca</option>



<option value="Acer">Acer</option>
<option value="Alienware">Alienware</option>
<option value="Apple">Apple</option>
<option value="Asus">Asus</option>
<option value="Belinea">Belinea</option>
<option value="Benq">Benq</option>
<option value="Cizmo">Cizmo</option>
<option value="Dell">Dell</option>
<option value="DPC Tech">DPC Tech</option>
<option value="Fujitsu-Siemens">Fujitsu-Siemens</option>
<option value="HP">HP</option>
<option value="HTC">HTC</option>
<option value="Lenovo-IBM">Lenovo-IBM</option>
<option value="LG">LG</option>
<option value="MSI">MSI</option>
<option value="Olidata">Olidata</option>
<option value="OQO">OQO</option>
<option value="Packard Bell">Packard Bell</option>
<option value="Panasonic">Panasonic</option>
<option value="Samsung">Samsung</option>
<option value="Santech">Santech</option>
<option value="Sony">Sony</option>
<option value="Toshiba">Toshiba</option>
<option value="VIA">VIA</option>
<option value="Voodoo">Voodoo</option>
<option value="Zepto">Zepto</option>



</select>



<span id="txtHint"> <select name="modello"> <option value="none">Scegli un modello</option></select></span><input id="data-search" class="go" type="submit" value="Go" /></div></form>
		</div>
			<div class="moduletable">
					<div style="position: relative; left: 0; top: 0;"><a title="MWC 2019" href="/tag/mwc-2019"><img title="MWC 2017" alt="MWC 2019" src="/images/stories/mwc16_intro.gif" height="199" width="300" /></a></div>
<div style="background-color: #7f1114 ;padding: 3px;"><span><a style="color: #ffffff;" class="mwc" title="MWC 2019" href="/tag/mwc-2019"><strong>Tutte le ultime novità in diretta dal MWC 2019 Mobile World Congress Barcellona con foto e video live </strong></a></span>

<span style="color: #ffffff;">Anche su </span>
<span><a title="Twitter di Notebookitalia" href="http://twitter.com/notebookitalia"><strong>Twitter</strong></a></span> <a title="Notebook Italia su Twitter" href="http://twitter.com/notebookitalia"><img style="vertical-align: middle;" title="Twitter Notebookitalia" alt="Twitter Notebookitalia" src="/images/stories/twitter_icon.png" height="24" width="24" /></a> <span style="color: #ffffff;"><strong><a title="Notebookitalia su Facebook" href="http://www.facebook.com/pages/Notebook-Italia/386466314718188">Facebook</a></strong></span> <a title="Notebook Italia su Facebook" href="http://www.facebook.com/pages/Notebook-Italia/386466314718188"><img style="vertical-align: middle;" title="Facebook Notebookitalia" alt="Facebook Notebookitalia" src="/images/stories/facebook_icon.png" height="24" width="24" /></a> <span style="color: #ffffff;">e </span><span><strong><a title="Notebookitalia su Youtube" href="http://youtube.com/user/notebookitalia">Youtube</a></strong></span> <a title="Notebook Italia su Youtube" href="http://youtube.com/user/notebookitalia"><img style="vertical-align: middle;" title="Youtube Notebookitalia" alt="Youtube Notebookitalia" src="/images/stories/youtube_icon.png" height="24" width="24" /></a></div>		</div>
			<div class="moduletable">
					<script type="text/javascript"><!--
google_ad_client = "pub-5032750101072172";
/* 300x250, created 1/4/10 */
google_ad_slot = "9612203784";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>		</div>
			<div class="moduletable">
					<div class="fb-like-box" data-href="https://www.facebook.com/pages/Notebook-Italia/386466314718188" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div>		</div>
			<div class="moduletable">
					
<div id="dm_tabs_1">
  <ul class="dm_menu_1">
        <li class="dm_menu_item_1"><a href="#" rel="dm_tab_1_1" class="dm_selected">Recensioni</a></li>
        <li class="dm_menu_item_1"><a href="#" rel="dm_tab_1_2">Ultime</a></li>
        <li class="dm_menu_item_1"><a href="#" rel="dm_tab_1_3">Popolari</a></li>
      </ul>
</div>
<div id="dm_container_1">
    <div id="dm_tab_1_1" class="dm_tabcontent">
    <div class="moduletable">
      ﻿<div style="width:300px;">

<!--<td valign="top" class="thumbsup-image" >-->
<div class="review_item">
	<div class="ri_border"></div>
	<div class="ri_content">

<div class="ri_images" style="text-align: center;"> <a href="/recensione-huawei-mediapad-m5-lite-28074" class="thumbsup-thumb"><img src="/modules/mod_thumbsup/image.php/huawei_mediapad_m5_lite_recensione.gif?parameters=@width=50@height=50@cropratio=1:1@quality=90@image=/images/stories/huawei_mediapad_m5_lite_recensione/huawei_mediapad_m5_lite_recensione.gif" alt="huawei_mediapad_m5_lite_recensione.gif" /></a></div><div style=" background:#eaeaea; " class="thumbsup-title"><a href="/recensione-huawei-mediapad-m5-lite-28074" class="thumbsup-title">Recensione Huawei Mediapad M5 Lite</a></div><div style="clear:both;"> </div><div style=" background:#eaeaea; " class="thumbsup-date">13-03-2019</div>		</div>
	<div class="ri_border"></div>
</div>

	
	
<!--<td valign="top" class="thumbsup-image" >-->
<div class="review_item">
	<div class="ri_border"></div>
	<div class="ri_content">

<div class="ri_images" style="text-align: center;"> <a href="/recensione-elephone-a5-28051" class="thumbsup-thumb"><img src="/modules/mod_thumbsup/image.php/elephone_a5_recensione.gif?parameters=@width=50@height=50@cropratio=1:1@quality=90@image=/images/stories/elephone_a5_recensione/elephone_a5_recensione.gif" alt="elephone_a5_recensione.gif" /></a></div><div style=" background:#eaeaea; " class="thumbsup-title"><a href="/recensione-elephone-a5-28051" class="thumbsup-title">Recensione Elephone A5</a></div><div style="clear:both;"> </div><div style=" background:#eaeaea; " class="thumbsup-date">07-03-2019</div>		</div>
	<div class="ri_border"></div>
</div>

	
	
<!--<td valign="top" class="thumbsup-image" >-->
<div class="review_item">
	<div class="ri_border"></div>
	<div class="ri_content">

<div class="ri_images" style="text-align: center;"> <a href="/xiaomi-mi-8-pro-recensione-27921" class="thumbsup-thumb"><img src="/modules/mod_thumbsup/image.php/xiaomi_mi_8_pro_recensione.gif?parameters=@width=50@height=50@cropratio=1:1@quality=90@image=/images/stories/xiaomi_mi_8_pro_recensione/xiaomi_mi_8_pro_recensione.gif" alt="xiaomi_mi_8_pro_recensione.gif" /></a></div><div style=" background:#eaeaea; " class="thumbsup-title"><a href="/xiaomi-mi-8-pro-recensione-27921" class="thumbsup-title">Recensione Xiaomi Mi 8 Pro</a></div><div style="clear:both;"> </div><div style=" background:#eaeaea; " class="thumbsup-date">01-02-2019</div>		</div>
	<div class="ri_border"></div>
</div>

	
	
<!--<td valign="top" class="thumbsup-image" >-->
<div class="review_item">
	<div class="ri_border"></div>
	<div class="ri_content">

<div class="ri_images" style="text-align: center;"> <a href="/recensione-microtech-e-book-pro-n5000-27892" class="thumbsup-thumb"><img src="/modules/mod_thumbsup/image.php/microtech_ebook_pro_recensione.gif?parameters=@width=50@height=50@cropratio=1:1@quality=90@image=/images/stories/microtech_ebook_pro_recensione/microtech_ebook_pro_recensione.gif" alt="microtech_ebook_pro_recensione.gif" /></a></div><div style=" background:#eaeaea; " class="thumbsup-title"><a href="/recensione-microtech-e-book-pro-n5000-27892" class="thumbsup-title">Recensione Microtech E-Book Pro N5000</a></div><div style="clear:both;"> </div><div style=" background:#eaeaea; " class="thumbsup-date">24-01-2019</div>		</div>
	<div class="ri_border"></div>
</div>

	
	
</div>

<div style="clear: both;"></div>    </div>
  </div>
    <div id="dm_tab_1_2" class="dm_tabcontent">
    <div class="moduletable">
      
<ul class="latestnews items-list">
    <li class="news"><a href="/sconti-e-codici-coupon-anniversario-gearbest-28075">Sconti fino al 55% e tanti codici coupon per il quinto anniversario di Gearbest</a></li>
    <li class="recensioni"><a href="/recensione-huawei-mediapad-m5-lite-28074">Recensione Huawei Mediapad M5 Lite</a></li>
    <li class="news"><a href="/auricolari-alldocube-f40-caratteristiche-vendita-28073">Auricolari Alldocube F40: qualità e convenienza!</a></li>
    <li class="news"><a href="/lenovo-thinkvision-m14-display-portatile-foto-video-prova-28072">Lenovo ThinkVision M14, il display portatile provato dal vivo</a></li>
    <li class="news"><a href="/happy-plugs-wireless-ii-earbud-plus-prezzo-italia-28071">Happy Plugs Wireless II e Earbud Plus in Italia a 40€ e 30€</a></li>
    <li class="news"><a href="/samsung-galaxy-m20-specifiche-tecniche-prezzo-28070">Samsung Galaxy M20 è ufficiale! Specifiche tecniche e prezzo</a></li>
    <li class="news"><a href="/xiaomi-redmi-note-7-foto-video-prova-specifiche-prezzo-vendita-italia-28069">Xiaomi Redmi Note 7 in Italia da 179€. Foto e video prova </a></li>
    <li class="news"><a href="/nubia-mini-5g-snapdragon-855-foto-video-prova-28068">Nubia Mini 5G dal vivo. Avrà Snapdragon 855 e sarà molto conveniente</a></li>
    <li class="news"><a href="/da-alcatel-tcl-modem-portatile-5g-mediatek-helio-m70-28067">Da Alcatel (TCL), il primo modem portatile 5G con MediaTek Helio M70</a></li>
    <li class="news"><a href="/aoc-g2868pqu-gaming-monitor-4k-amd-freesync-gaming-monitor-28066">AOC G2868PQU, gaming monitor 4K con AMD FreeSync. In vendita a 369 euro</a></li>
</ul>    </div>
  </div>
    <div id="dm_tab_1_3" class="dm_tabcontent">
    <div class="moduletable">
      
<ul class="mostread items-list" >
	<li class="recensioni"><a href="/recensione-acer-aspire-5920-gemstone-santa-rosa.html" title="Recensione Acer Aspire 5920 Gemstone (Santa Rosa)">Recensione Acer Aspire 5920 Gemstone (Santa Rosa)</a></li>
	<li class="news"><a href="/windows-7-screenshot-e-conferme-2396.html" title="Windows 7 screenshot e conferme">Windows 7 screenshot e conferme</a></li>
	<li class="recensioni"><a href="/recensione-acer-aspire-one-2514.html" title="Recensione Acer Aspire One">Recensione Acer Aspire One</a></li>
	<li class="news"><a href="/samsung-nc10-netbook-da-10.2-pollici-con-intel-atom-3335.html" title="Samsung NC10: netbook da 10.2 pollici con Intel Atom">Samsung NC10: netbook da 10.2 pollici con Intel Atom</a></li>
	<li class="recensioni"><a href="/recensione-asus-eee-pc-4g-bianco-1102.html" title="Recensione Asus Eee PC 4G bianco">Recensione Asus Eee PC 4G bianco</a></li>
	<li class="recensioni"><a href="/recensione-msi-wind-2449.html" title="Recensione MSI Wind">Recensione MSI Wind</a></li>
	<li class="recensioni"><a href="/recensione-hp-compaq-mini-700-4203.html" title="Recensione HP Compaq Mini 700">Recensione HP Compaq Mini 700</a></li>
	<li class="articoli"><a href="/guida-come-disassemblare-il-proprio-acer-aspire-3020-5020.html" title="Guida: come disassemblare il proprio Acer Aspire 3020-5020">Guida: come disassemblare il proprio Acer Aspire 3020-5020</a></li>
	<li class="articoli"><a href="/guida-velocizzare-windows-vista.-parte-1-1716.html" title="Guida: velocizzare Windows Vista. Parte 1">Guida: velocizzare Windows Vista. Parte 1</a></li>
	<li class="articoli"><a href="/ricognizione-notebook-santa-rosa-centrino-duo-centrino-pro.html" title="Ricognizione notebook Santa Rosa (Centrino Duo/Centrino Pro)">Ricognizione notebook Santa Rosa (Centrino Duo/Centrino Pro)</a></li>
</ul>    </div>
  </div>
  </div>		</div>
			<div class="moduletable blue">
					<h3>Ultimi commenti</h3>
					<div style="overflow: hidden" class="jomlatestmenu">

 	<div class="jomlatest blue"  >
		<div class="jomlatest_vst" >	
			<div class="jomlatest_avatar" ><img src="https://www.gravatar.com/avatar.php?gravatar_id=ebba555f0e10257348a5715fb50bb9a7&amp;default=https%3A%2F%2Fnotebookitalia.it%2Fcomponents%2Fcom_jomcomment%2Fsmilies%2Fguest.gif&amp;size=40" height="40" width="40"  border="0" title=""  alt="0" /></div>			<div class="comment" >
			<a href="/dell-inspiron-13-15-7000-2-in-1-black-edition-foto-video-prova-27973#comment-11295" title="Dell Inspiron 13 e 15 7000 2-in-1 Black Edition: foto e video prova italiana" class="jomlatest blue">
				Dell Inspiron 13 e 15 7000 2-in-1 Black Edition: foto e video prova italiana			</a>
			<br />	
			<span>The given description of the Dell Inspiron 13 will...</span>
						</div>
		</div>
	</div>
	<div class="jomlatest blue"  >
		<div class="jomlatest_vst" >	
			<div class="jomlatest_avatar" ><img src="https://www.gravatar.com/avatar.php?gravatar_id=a7397c38801d0352faf278d757cce46b&amp;default=https%3A%2F%2Fnotebookitalia.it%2Fcomponents%2Fcom_jomcomment%2Fsmilies%2Fguest.gif&amp;size=40" height="40" width="40"  border="0" title="Staff"  alt="Staff" /></div>			<div class="comment" >
			<a href="/asus-zenbook-14-ux431fa-ux431fn-foto-video-prova-27930#comment-11294" title="ASUS ZenBook 14 (UX431FA e UX431FN): foto e video prova" class="jomlatest blue">
				ASUS ZenBook 14 (UX431FA e UX431FN): foto e video prova			</a>
			<br />	
			<span>dovrebbe essere una versione meno premium dell'UX4...</span>
						</div>
		</div>
	</div>
	<div class="jomlatest blue"  >
		<div class="jomlatest_vst" >	
			<div class="jomlatest_avatar" ><img src="https://www.gravatar.com/avatar.php?gravatar_id=efa102474394e49bbcd854bf9342c6f3&amp;default=https%3A%2F%2Fnotebookitalia.it%2Fcomponents%2Fcom_jomcomment%2Fsmilies%2Fguest.gif&amp;size=40" height="40" width="40"  border="0" title="Giulio"  alt="Sputafuoco" /></div>			<div class="comment" >
			<a href="/asus-zenbook-14-ux431fa-ux431fn-foto-video-prova-27930#comment-11293" title="ASUS ZenBook 14 (UX431FA e UX431FN): foto e video prova" class="jomlatest blue">
				ASUS ZenBook 14 (UX431FA e UX431FN): foto e video prova			</a>
			<br />	
			<span>Questo ZenBook 14 UX431, rispetto al ZenBook 14 UX...</span>
						</div>
		</div>
	</div>
	<div class="jomlatest blue"  >
		<div class="jomlatest_vst" >	
			<div class="jomlatest_avatar" ><img src="https://www.gravatar.com/avatar.php?gravatar_id=a7397c38801d0352faf278d757cce46b&amp;default=https%3A%2F%2Fnotebookitalia.it%2Fcomponents%2Fcom_jomcomment%2Fsmilies%2Fguest.gif&amp;size=40" height="40" width="40"  border="0" title="Staff"  alt="Staff" /></div>			<div class="comment" >
			<a href="/arlo-ultra-4k-hdr-prezzo-vendita-italia-27844#comment-11292" title="Arlo Ultra 4K HDR in vendita entro gennaio a 499 euro" class="jomlatest blue">
				Arlo Ultra 4K HDR in vendita entro gennaio a 499 euro			</a>
			<br />	
			<span>Ciao,&#010;s&#00236; Arlo Ultra 4K &#00232; attualmente in vendita ...</span>
						</div>
		</div>
	</div>
	<div class="jomlatest blue"  >
		<div class="jomlatest_vst" >	
			<div class="jomlatest_avatar" ><img src="https://www.gravatar.com/avatar.php?gravatar_id=2b40e0582348264add7f69e02317f5ae&amp;default=https%3A%2F%2Fnotebookitalia.it%2Fcomponents%2Fcom_jomcomment%2Fsmilies%2Fguest.gif&amp;size=40" height="40" width="40"  border="0" title="Max77"  alt="MAx77" /></div>			<div class="comment" >
			<a href="/arlo-ultra-4k-hdr-prezzo-vendita-italia-27844#comment-11291" title="Arlo Ultra 4K HDR in vendita entro gennaio a 499 euro" class="jomlatest blue">
				Arlo Ultra 4K HDR in vendita entro gennaio a 499 euro			</a>
			<br />	
			<span>Buongiorno,&#010;&#010;l'articolo parla di prodotto in vendi...</span>
						</div>
		</div>
	</div>
</div>
		</div>
	
                </div>
                            </div>
        </div>
    </div>
        <div id="footer-wrap" class="clear">
        <div id="footer">
            <em>&copy; Copyright 2006 - 2019 Notebook Italia&nbsp;&nbsp;|&nbsp;&nbsp;All rights reserved.<br />Testata giornalistica 
Reg. Stampa n.10/10 Trib. Trani P.IVA 07400090721 </em>
            <a href="#wrapper" id="nav-top" class="trans link">top</a>
                        <div id="footer-nav"><ul class="menu"><li class="item100"><a href="/contatti/staff"><span>Contatti</span></a></li><li class="item101"><a href="/termini-di-servizio"><span>Termini di Servizio</span></a></li><li class="item102"><a href="/informativa-privacy"><span>Privacy</span></a></li></ul></div>
                    </div>
    </div>    
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2163863-1', 'auto');
  ga('set', 'anonymizeIP', true);
  ga('send', 'pageview');
</script>
<script type="text/javascript">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
</body>
</html>