<!DOCTYPE html>
<html lang="it-it" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="theme-color" content="#fff">
        <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
        <link rel="shortcut icon" href="/images/favicon.png">
        <link rel="apple-touch-icon" href="/images/apple-touch-icon.png">
        <meta charset="utf-8" />
	<base href="https://notebookitalia.it/" />
	<meta name="keywords" content="oppo find x5 pro, find x5 pro, assemblaggio oppo find x5 pro, find x5, oppo find x5, test oppo find x5, stress test" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@notebookitalia" />
	<meta name="twitter:title" content="OPPO ci spiega come nasce un Find X5 Pro, dall'assemblaggio ai test" />
	<meta name="twitter:image" content="https://notebookitalia.it/images/stories/oppo_find_x5_pro/oppo_find_x5_pro_test_full.jpg" />
	<meta name="twitter:description" content="OPPO svela come nasce il suo flagship Find X5 Pro e i segreti alla base della sua costruzione, che lo rendono uno smartphone capace di offrire prestazioni eccellenti, funzioni innovative e un comparto fotografico all’avanguardia." />
	<meta name="jamp_image" content="images/stories/oppo_find_x5_pro/oppo_find_x5_pro_test_full.jpg" />
	<meta name="description" content="OPPO svela come nasce il suo flagship Find X5 Pro e i segreti alla base della sua costruzione, che lo rendono uno smartphone capace di offrire prestazioni eccellenti, funzioni innovative e un comparto fotografico all’avanguardia." />
	<meta name="generator" content="Notebook Italia - Il sito italiano sul mobile computing" />
	<title>OPPO ci spiega come nasce un Find X5 Pro, dall'assemblaggio ai test - Notebook Italia</title>
	<link href="https://notebookitalia.it/oppo-find-x5-pro-assemblaggio-stress-test-32557/amp" rel="amphtml" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/yootheme/css/theme.24.css?1618085459" rel="stylesheet" />
	<script src="/templates/yootheme/vendor/yootheme/theme-analytics/app/analytics.min.js?2.0.8" defer></script>
	<script src="/templates/yootheme/vendor/yootheme/theme-cookie/app/cookie.min.js?2.0.8" defer></script>
	<script src="/templates/yootheme/vendor/assets/uikit/dist/js/uikit.min.js?2.0.8"></script>
	<script src="/templates/yootheme/vendor/assets/uikit/dist/js/uikit-icons.min.js?2.0.8"></script>
	<script src="/templates/yootheme/js/theme.js?2.0.8"></script>
	<script>

function load_disqus( disqus_shortname ) {
// Prepare the trigger and target
var is_disqus_empty = document.getElementById('disqus_empty'),
disqus_target   = document.getElementById('disqus_thread'),
disqus_embed    = document.createElement('script'),
disqus_hook     = (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]);

// Load script asynchronously only when the trigger and target exist
if( disqus_target && is_disqus_empty ) {
disqus_embed.type = 'text/javascript';
disqus_embed.async = true;
disqus_embed.src = '//' + disqus_shortname + '.disqus.com/embed.js';
disqus_hook.appendChild(disqus_embed);
is_disqus_empty.remove();
}
}

/*
* Load disqus only when the document is scrolled till the top of the
* section where comments are supposed to appear.
*/
window.addEventListener('scroll', function(e) {
var currentScroll = document.scrollingElement.scrollTop;
var disqus_target = document.getElementById('disqus_thread');

if( disqus_target && (currentScroll > disqus_target.getBoundingClientRect().top - 150) ) {
load_disqus('notebook-italia-1');
}
}, false);
document.addEventListener('DOMContentLoaded', function() {
            Array.prototype.slice.call(document.querySelectorAll('a span[id^="cloak"]')).forEach(function(span) {
                span.innerText = span.textContent;
            });
        });var $theme = {"google_analytics":"UA-2163863-1","google_analytics_anonymize":true,"cookie":{"mode":"consent","template":"<div class=\"uk-section uk-section-xsmall uk-section-muted uk-position-bottom uk-position-fixed uk-position-z-index\">\n        <div class=\"uk-container uk-container-expand uk-text-center\">\n\n            <p>Questo sito impiega cookie. Utilizzandolo accetti le condizioni riportate nella <a class=\"nbi--link-cc\" title=\"Informativa in materia di Privacy\" href=\"informativa-privacy\">Informativa sulla Privacy<\/a><\/p>\n                        <button type=\"button\" class=\"js-reject uk-button uk-button-text uk-margin-small-left\" data-uk-toggle=\"target: !.uk-section; animation: true\">No, grazie<\/button>\n                        \n                            <button type=\"button\" class=\"js-accept uk-button uk-button-secondary uk-margin-small-left\" data-uk-toggle=\"target: !.uk-section; animation: true\">Accetto<\/button>\n            \n        <\/div>\n    <\/div>"}};
	</script>
	<meta property="og:title" content="OPPO ci spiega come nasce un Find X5 Pro, dall'assemblaggio ai test" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://notebookitalia.it/images/stories/oppo_find_x5_pro/oppo_find_x5_pro_test_full.jpg" />
	<meta property="og:url" content="https://notebookitalia.it/oppo-find-x5-pro-assemblaggio-stress-test-32557/amp" />
	<meta property="og:site_name" content="Notebook Italia" />
	<meta property="og:description" content="OPPO svela come nasce il suo flagship Find X5 Pro e i segreti alla base della sua costruzione, che lo rendono uno smartphone capace di offrire prestazioni eccellenti, funzioni innovative e un comparto fotografico all’avanguardia." />
	<meta property="og:locale" content="it_IT" />
	<script>try { var isticky=!1;function scrollFunction(){var t=document.getElementById("pix--totop");if(document.body.scrollTop>460||document.documentElement.scrollTop>460){var e=(document.body.scrollTop||document.documentElement.scrollTop)/(document.body.scrollHeight-window.innerHeight)*100;document.getElementById("nbi--scrollprogress").style.width=e+"%",util.addClass(t,"uk-active")}else util.removeClass(t,"uk-active"),document.getElementById("nbi--scrollprogress").style.width="0%"}function WidthChange(t){null!==document.getElementById("nbi--indice")&&(t.matches?UIkit.drop("#nbi--indice",{pos:"right-top"}):UIkit.drop("#nbi--indice",{pos:"top-left"}))}function WidthLChange(t){if(null!==document.getElementById("nbi--highlights")){var e=document.getElementById("nbi--highlights");util.removeAttr(e,"data-uk-slider");var i=document.getElementById("thirdh");util.replaceClass(i,"uk-h3","uk-h4");var n=document.getElementById("fourthh");util.replaceClass(n,"uk-h3","uk-h4");var o=document.getElementById("nbi--hl-items");util.removeAttr(o,"style"),(t.matches||t.msMatchesSelector)&&(util.attr(e,"data-uk-slider","autoplay: true"),util.replaceClass(i,"uk-h4","uk-h3"),util.replaceClass(n,"uk-h4","uk-h3"))}}window.onscroll=function(){var t=document.getElementById("pix--totop");util.removeAttr(t,"hidden"),scrollFunction()},window.onload=function(){const t=window.matchMedia("screen and (min-width: 640px)");t.addListener(WidthChange),WidthChange(t);const e=window.matchMedia("screen and (max-width: 959.5px)");if(e.addListener(WidthLChange),WidthLChange(e),document.getElementById("filter-search")&&document.getElementById("filter-search").value){var i=document.getElementById("filter-close");util.removeAttr(i,"hidden")};if(/^((?!chrome|android|crios|fxios).)*safari/i.test(navigator.userAgent)&&document.getElementById('gaugebar')){var gaugebar = document.getElementById('gaugebar'); 
  util.removeAttr(gaugebar, "data-uk-scrollspy");util.removeAttr(gaugebar, "style");}},window.onresize=function(){rscale();var t=util.$(".sfondo2"),e=util.$(".sfondo");util.width(e,radius/2),util.height(e,radius/2),util.width(t,radius/2),util.height(t,radius/2),t.style.top="-"+(radius/4-30)+"px",t.style.left="-"+(radius/4-30)+"px",t.style.transform="scale3d("+4*scale+","+4*scale+",1)",e.style.top="-"+(radius/4-30)+"px",e.style.right="-"+(radius/4-30)+"px",e.style.transform="scale3d("+4*scale+","+4*scale+",1)"};var w,h,radius,scale,util=UIkit.util;function rscale(){w=window.innerWidth,h=window.innerHeight,radius=Math.sqrt(Math.pow(h,2)+Math.pow(w,2)),scale=24.1/radius}util.on(document,"beforeshow","#search-113-modal",function(){var t=util.$(".sfondo");rscale(),util.$("#search-inner").hidden=!1,t.hidden=!1,util.width(t,radius/2),util.height(t,radius/2),t.style.top="-"+(radius/4-30)+"px",t.style.right="-"+(radius/4-30)+"px",t.style.transform="scale3d("+4*scale+","+4*scale+",1)"}),util.on(document,"beforeshow","#tm-menu-slider",function(){rscale(),util.$("#menu-inner").hidden=!1;var t=util.$(".sfondo2");t.hidden=!1,util.width(t,radius/2),util.height(t,radius/2),t.style.top="-"+(radius/4-30)+"px",t.style.left="-"+(radius/4-30)+"px",t.style.transform="scale3d("+4*scale+","+4*scale+",1)"}),util.on(document,"hide","#tm-menu-slider",function(){var t=util.$(".sfondo2");util.$("#menu-inner").hidden=!0,t.hidden=!0}),util.on(document, "hide","#searchswitcher",function(e){e.stopImmediatePropagation()}),util.on(document,"hide","#search-113-modal",function(){var t=util.$("#search-inner"),e=util.$(".sfondo");t.hidden=!0,e.hidden=!0}),util.on(document,"beforeshow","#expand",function(){util.$("#smore").style.transform="rotate(-90deg)"}),util.on(document,"hide","#expand",function(){util.$("#smore").style.transform=""}),util.on(document,"shown","#nbi--indice",function(){var t=util.$(".pix--post.pix--single--post .post-sticky .post-index > div > ul"),e=util.$(".tigger .icon");util.removeAttr(e,"data-uk-icon"),util.attr(e,"data-uk-close",""),setTimeout(function(){util.addClass(t,"barra")},400)}),util.on(document,"hide","#nbi--indice",function(){var t=util.$(".pix--post.pix--single--post .post-sticky .post-index > div > ul"),e=util.$(".tigger .icon");util.removeAttr(e,"data-uk-close"),util.attr(e,"data-uk-icon","icon: list; ratio: 1.2"),util.removeClass(t,"barra")}),util.on(document,"DOMContentLoaded",function(){if(null!==document.getElementById("modal-alert")){var t=util.$("#modal-alert");UIkit.modal(t).show()}});var themecolor=document.querySelector('meta[name="theme-color"]');util.on(document,"beforeshow","#tm-menu-slider",function(){util.attr(themecolor,"content","#0172ed")}),util.on(document,"beforehide","#tm-menu-slider",function(){util.attr(themecolor,"content","#fff")});
 } catch (e) { console.error('Custom Theme JS Code: ', e); }</script>

        <link rel="preload" as="font" crossorigin type="font/woff2" href="/templates/yootheme/fonts/font-bb4fdc19.woff2">
        <link rel="preload" as="font" crossorigin type="font/woff2" href="/templates/yootheme/fonts/font-a418fc28.woff2">
        <link rel="preload" as="font" crossorigin type="font/woff2" href="/templates/yootheme/fonts/font-27534391.woff2">
        <link rel="preload" as="font" crossorigin type="font/woff2" href="/templates/yootheme/fonts/font-2b4b8b11.woff2">
        <link rel=preconnect href="https://pagead2.googlesyndication.com">
        <link rel=preconnect href="https://tpc.googlesyndication.com">
        <link rel=preconnect href="https://googleads.g.doubleclick.net">
        <link rel=preconnect href="https://i2.ytimg.com">
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","name":"Notebook Italia","url":"https:\/\/notebookitalia.it","logo":{"@type":"ImageObject","url":"https:\/\/notebookitalia.it\/images\/notebookitalia_logo_square.png","caption":"Notebook Italia logo"}}</script>


    </head>
    <body class="">

        
        
        <div class="tm-page">

                        


<div class="tm-header tm-header-overlay" data-uk-header>



        <div data-uk-sticky="animation: uk-animation-slide-top; top: 460; bottom: #offset; cls-active: uk-navbar-sticky; sel-target: .uk-navbar-container">
    
        <div class="uk-navbar-container">

            <div class="uk-container uk-container-expand">
                <nav class="uk-navbar" data-uk-navbar="{&quot;align&quot;:&quot;left&quot;,&quot;boundary&quot;:&quot;!.uk-navbar-container&quot;}">

                                        <div class="uk-navbar-left">

                                                                              <a href="https://notebookitalia.it" title="Notebook Italia" class="uk-navbar-item uk-logo">
                              <svg width="300px" class="nbisvg" data-name="Nbisvg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1315 274.03"><defs><style>.cls-1{fill:#ededed;}.cls-2{fill:#fff;}.cls-3{fill:#15afde;}.cls-4{fill:#59c3e2;}</style></defs><title>Notebook Italia</title><g class="Layer_2" data-name="Layer 2"><g class="Layer_1-2" data-name="Layer 1-2"><g class="Layer_2-2" data-name="Layer 2-2"><g class="Layer_1-2-2" data-name="Layer 1-2-2"><polygon class="cls-1" points="118.66 137.45 118.66 0 0 68.5 0 68.51 0 205.52 0.39 205.74 118.66 274.03 118.66 274.03 237.31 205.52 237.31 205.42 118.66 137.45"/><polygon class="cls-2" points="0 68.5 0 68.51 0 205.52 0.39 205.74 118.66 137.45 118.66 0 0 68.5"/><polygon class="cls-3" points="144.57 151.91 144.57 151.91 144.57 151.91 144.57 151.91"/><g class="ncloud"><polygon class="cls-4" points="118.66 0 118.66 0 118.66 136.96 118.66 137.45 118.66 137.45 118.66 137.45 102.76 172.32 144.21 152.08 144.57 152.29 237.31 133.96 237.31 68.93 237.31 68.51 118.66 0"/><polygon class="cls-3" points="180.2 101.91 144.57 81.93 144.57 122.49 144.57 152.29 237.31 133.96 180.2 101.91"/></g></g></g><g class="notebook_italia_lg" data-name="notebook italia"><g class="notebook_lg"><path class="cls-2" d="M561.26,171.46H544.85a8.78,8.78,0,0,1-8.9-8.58V119.94h25.32a31.63,31.63,0,0,1,12-17.2H535.94V85.2H519.1v17.55H490.56a31.88,31.88,0,0,1,12.2,17.2H519.1v42.94a25.72,25.72,0,0,0,25.68,25.76h28.51A31.52,31.52,0,0,1,561.26,171.46Z"/><path class="cls-2" d="M614.49,102.74H597.32a25.75,25.75,0,0,0-25.76,25.74v34.39a25.74,25.74,0,0,0,25.72,25.76h39.56V171.46H597.32a8.49,8.49,0,0,1-8.59-8.39q0-.1,0-.19v-8.59h51.51V128.53a25.73,25.73,0,0,0-25.67-25.79Zm8.59,34.36H588.74v-8.57a8.48,8.48,0,0,1,8.37-8.59H614.5a8.48,8.48,0,0,1,8.59,8.37q0,.11,0,.22Z"/><path class="cls-2" d="M693.27,102.74H667.5V85.2H650.34V188.64h42.92A25.72,25.72,0,0,0,719,162.94s0,0,0-.06V128.53a25.74,25.74,0,0,0-25.69-25.79Zm8.6,60.14a8.5,8.5,0,0,1-8.42,8.58h-26V119.94h25.77a8.49,8.49,0,0,1,8.6,8.38q0,.11,0,.21Z"/><path class="cls-2" d="M772,102.74H754.83a25.75,25.75,0,0,0-25.76,25.74v34.39a25.74,25.74,0,0,0,25.72,25.76H772a25.72,25.72,0,0,0,25.73-25.71s0,0,0-.05V128.53A25.74,25.74,0,0,0,772,102.74Zm8.56,60.14a8.49,8.49,0,0,1-8.4,8.58H754.83a8.48,8.48,0,0,1-8.56-8.4q0-.09,0-.18V128.53a8.47,8.47,0,0,1,8.35-8.59H772a8.48,8.48,0,0,1,8.56,8.4q0,.1,0,.19Z"/><path class="cls-2" d="M850.75,102.74H833.59a25.76,25.76,0,0,0-25.8,25.72v34.41a25.75,25.75,0,0,0,25.74,25.76h17.22a25.73,25.73,0,0,0,25.75-25.71V128.53a25.75,25.75,0,0,0-25.71-25.79Zm8.59,60.14a8.51,8.51,0,0,1-8.44,8.58H833.59a8.5,8.5,0,0,1-8.6-8.4q0-.09,0-.18V128.53a8.49,8.49,0,0,1,8.39-8.59h17.37a8.49,8.49,0,0,1,8.59,8.39q0,.1,0,.2Z"/><path class="cls-2" d="M955.28,102.74h-17.2c0,15.47-12,34.36-18.89,34.36H903.73V85.2H886.55V188.64h17.18V154.29h15.46c6.87,0,18.89,18.87,18.89,34.35h17.2a58.38,58.38,0,0,0-18.91-42.94A58.4,58.4,0,0,0,955.28,102.74Z"/><path class="cls-2" d="M475.37,104.33a25.38,25.38,0,0,0-8.57-1.59H449.61a25.21,25.21,0,0,0-8.58,1.59,25.62,25.62,0,0,0-17.18,24.2v34.35a26.14,26.14,0,0,0,25.76,25.76H466.8a26.14,26.14,0,0,0,25.75-25.76V128.53A25.63,25.63,0,0,0,475.37,104.33Zm0,58.55a8.49,8.49,0,0,1-8.4,8.58H449.61a8.48,8.48,0,0,1-8.58-8.38q0-.1,0-.2V128.53a8.47,8.47,0,0,1,8.35-8.59H466.8a8.48,8.48,0,0,1,8.57,8.39q0,.1,0,.2Z"/><path class="cls-2" d="M396.24,85.2v68.68L360.16,89.69h-.44a25.13,25.13,0,0,0-8.58,1.58,25.88,25.88,0,0,0-5.61,2.79.23.23,0,0,0-.09.06,19.88,19.88,0,0,0-1.65,1.2,26,26,0,0,0-9,12.5v80.82H351.7V109.07l44.55,79.47v.1h16.82V85.2Z"/></g><g class="italia_lg"><rect class="cls-2" x="993.71" y="85.2" width="17.17" height="103.26"/><path class="cls-2" d="M1078.79,171.6h-16.9a8.75,8.75,0,0,1-8.58-8.86v-42.9h32.44V102.67h-32.44V85.2h-17.16v17.47h-15v17.17h15v42.89a25.69,25.69,0,0,0,25.66,25.72h28.76A31.24,31.24,0,0,1,1078.79,171.6Z"/><path class="cls-2" d="M1130.41,102.82H1096.1v17h34.31a8.51,8.51,0,0,1,8.6,8.42q0,.08,0,.15V137h-25.74a25.74,25.74,0,0,0,0,51.47h42.88v-60a25.59,25.59,0,0,0-25.53-25.65Zm8.6,68.78h-25.74a8.74,8.74,0,0,1-8.59-8.86,8.5,8.5,0,0,1,8.41-8.59H1139Z"/><path class="cls-2" d="M1192,171.6a8.74,8.74,0,0,1-8.58-8.86l-.18-77.54h-17v77.54a24.64,24.64,0,0,0,.93,6.44A25.57,25.57,0,0,0,1192,188.45h16.51V171.6Z"/><rect class="cls-2" x="1218.81" y="85.3" width="17.16" height="17.54"/><rect class="cls-2" x="1218.81" y="119.65" width="17.16" height="68.8"/><path class="cls-2" d="M1289.22,102.82H1254.9v17h34.32a8.51,8.51,0,0,1,8.59,8.43s0,.09,0,.14V137h-25.73a25.74,25.74,0,0,0,0,51.47H1315v-60a25.6,25.6,0,0,0-25.55-25.65Zm8.59,68.78h-25.73a8.74,8.74,0,0,1-8.6-8.86,8.5,8.5,0,0,1,8.41-8.59h25.92Z"/></g></g></g></g></svg>
  </a>
                        
                                                    
<ul class="uk-navbar-nav uk-visible@m">
    
	<li><a href="/smartphone">Smartphone</a></li>
	<li><a href="/laptop">Laptop</a></li>
	<li><a href="/tablet">Tablet</a></li>
	<li><a href="/recensioni">Recensioni</a></li>
	<li><a href="/forum/">Forum</a></li></ul>

                                                                        <div class="uk-navbar-item" id="module-168">
                        <a id="menu-toggle" data-uk-navbar-toggle-icon data-uk-toggle="target: #tm-menu-slider" href="/"></a>
                        </div>
                                            </div>
                    
                    
                                        <div class="uk-navbar-right">

                        
                        
<div class="uk-navbar-item" id="module-169">

    
    <ul id="expand">
                    <li><a class="twitter" target="_blank" rel="noopener noreferrer" data-uk-icon="icon: twitter" href="https://twitter.com/notebookitalia" title="Twitter"></a></li>
                                <li><a class="facebook" rel="noopener noreferrer" target="_blank" data-uk-icon="icon: facebook" href="https://facebook.com/notebookitalia" title="Facebook"></a></li>
                    <li><a class="rss" rel="noopener noreferrer" target="_blank" data-uk-icon="icon: rss" href="/rss" title="RSS"></a></li>            
                                    <li><a class="youtube" rel="noopener noreferrer" target="_blank" data-uk-icon="icon: youtube" href="https://youtube.com/notebookitalia" title="Youtube"></a></li>
<li><a class="instagram"  rel="noopener noreferrer" target="_blank" data-uk-icon="icon: instagram" href="https://instagram.com/notebookitalia" title="Instagram"></a></li>
                                    <li><a class="telegram uk-icon" rel="noopener noreferrer" target="_blank" href="https://t.me/notebookitalia" title="Telegram"><svg height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="2 2 24 20" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path class="telegram-1" d="M18.384,22.779c0.322,0.228 0.737,0.285 1.107,0.145c0.37,-0.141 0.642,-0.457 0.724,-0.84c0.869,-4.084 2.977,-14.421 3.768,-18.136c0.06,-0.28 -0.04,-0.571 -0.26,-0.758c-0.22,-0.187 -0.525,-0.241 -0.797,-0.14c-4.193,1.552 -17.106,6.397 -22.384,8.35c-0.335,0.124 -0.553,0.446 -0.542,0.799c0.012,0.354 0.25,0.661 0.593,0.764c2.367,0.708 5.474,1.693 5.474,1.693c0,0 1.452,4.385 2.209,6.615c0.095,0.28 0.314,0.5 0.603,0.576c0.288,0.075 0.596,-0.004 0.811,-0.207c1.216,-1.148 3.096,-2.923 3.096,-2.923c0,0 3.572,2.619 5.598,4.062Zm-11.01,-8.677l1.679,5.538l0.373,-3.507c0,0 6.487,-5.851 10.185,-9.186c0.108,-0.098 0.123,-0.262 0.033,-0.377c-0.089,-0.115 -0.253,-0.142 -0.376,-0.064c-4.286,2.737 -11.894,7.596 -11.894,7.596Z"/></svg></a></li>
</ul><span><a id="smore" class="more" href="#" data-uk-icon="icon: more" data-uk-toggle="cls: sesamo; target: #expand;"></a>
</span>
                            
</div>

<div class="uk-navbar-item" id="module-113">

    
    

    <a class="uk-search-toggle" href="#search-113-modal" data-uk-search-icon data-uk-toggle></a>

    <div id="search-113-modal" data-uk-offcanvas="mode: none; flip: true">
        <div class="modulo uk-offcanvas-bar uk-animation-fade" data-uk-height-viewport>
            <button class="uk-offcanvas-close uk-position-top-right" type="button" data-uk-close></button>
            <div id="search-inner" class="uk-animation-fade uk-position-top-center" hidden>
                <form id="search-113" action="/news" method="post" role="search" class="uk-search uk-search-large">
<a href="#" onclick="this.closest('form').submit();return false;" aria-label="Cerca" data-uk-search-icon class="uk-search-icon-flip  uk-icon uk-search-icon"></a>
<input name="searchword" placeholder="Cerca" type="search" class="uk-search-input">
<input type="hidden" name="task" value="search">
<input type="hidden" name="option" value="com_search">
<input type="hidden" name="Itemid" value="34">
</form>            </div>
        </div>
        <div class="sfondo uk-position-top-right uk-background-default uk-flex uk-flex-middle uk-flex-center" hidden></div>
            </div>







</div>


                    </div>
                    
                </nav>
            </div>
<div id="nbi--scrollprogress"></div>
        </div>
        <div id="tm-menu-slider" data-uk-offcanvas="mode:none; overlay: false; container: body;">
        <div id="offcanvas-menu" class="uk-offcanvas-bar uk-light uk-animation-fade">
          <button class="uk-offcanvas-close uk-position-top-left" type="button" data-uk-close></button>
          <a class="uk-logo uk-display-block" href="/" style="height: 60px">
            <svg width="300px" class="nbisvg" data-name="Nbisvg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1315 274.03"><defs><style>.cls-1{fill:#ededed;}.cls-2{fill:#fff;}.cls-3{fill:#15afde;}.cls-4{fill:#59c3e2;}</style></defs><title>Notebook Italia</title><g class="Layer_2" data-name="Layer 2"><g class="Layer_1-2" data-name="Layer 1-2"><g class="Layer_2-2" data-name="Layer 2-2"><g class="Layer_1-2-2" data-name="Layer 1-2-2"><polygon class="cls-1" points="118.66 137.45 118.66 0 0 68.5 0 68.51 0 205.52 0.39 205.74 118.66 274.03 118.66 274.03 237.31 205.52 237.31 205.42 118.66 137.45"/><polygon class="cls-2" points="0 68.5 0 68.51 0 205.52 0.39 205.74 118.66 137.45 118.66 0 0 68.5"/><polygon class="cls-3" points="144.57 151.91 144.57 151.91 144.57 151.91 144.57 151.91"/><g class="ncloud"><polygon class="cls-4" points="118.66 0 118.66 0 118.66 136.96 118.66 137.45 118.66 137.45 118.66 137.45 102.76 172.32 144.21 152.08 144.57 152.29 237.31 133.96 237.31 68.93 237.31 68.51 118.66 0"/><polygon class="cls-3" points="180.2 101.91 144.57 81.93 144.57 122.49 144.57 152.29 237.31 133.96 180.2 101.91"/></g></g></g><g class="notebook_italia_lg" data-name="notebook italia"><g class="notebook_lg"><path class="cls-2" d="M561.26,171.46H544.85a8.78,8.78,0,0,1-8.9-8.58V119.94h25.32a31.63,31.63,0,0,1,12-17.2H535.94V85.2H519.1v17.55H490.56a31.88,31.88,0,0,1,12.2,17.2H519.1v42.94a25.72,25.72,0,0,0,25.68,25.76h28.51A31.52,31.52,0,0,1,561.26,171.46Z"/><path class="cls-2" d="M614.49,102.74H597.32a25.75,25.75,0,0,0-25.76,25.74v34.39a25.74,25.74,0,0,0,25.72,25.76h39.56V171.46H597.32a8.49,8.49,0,0,1-8.59-8.39q0-.1,0-.19v-8.59h51.51V128.53a25.73,25.73,0,0,0-25.67-25.79Zm8.59,34.36H588.74v-8.57a8.48,8.48,0,0,1,8.37-8.59H614.5a8.48,8.48,0,0,1,8.59,8.37q0,.11,0,.22Z"/><path class="cls-2" d="M693.27,102.74H667.5V85.2H650.34V188.64h42.92A25.72,25.72,0,0,0,719,162.94s0,0,0-.06V128.53a25.74,25.74,0,0,0-25.69-25.79Zm8.6,60.14a8.5,8.5,0,0,1-8.42,8.58h-26V119.94h25.77a8.49,8.49,0,0,1,8.6,8.38q0,.11,0,.21Z"/><path class="cls-2" d="M772,102.74H754.83a25.75,25.75,0,0,0-25.76,25.74v34.39a25.74,25.74,0,0,0,25.72,25.76H772a25.72,25.72,0,0,0,25.73-25.71s0,0,0-.05V128.53A25.74,25.74,0,0,0,772,102.74Zm8.56,60.14a8.49,8.49,0,0,1-8.4,8.58H754.83a8.48,8.48,0,0,1-8.56-8.4q0-.09,0-.18V128.53a8.47,8.47,0,0,1,8.35-8.59H772a8.48,8.48,0,0,1,8.56,8.4q0,.1,0,.19Z"/><path class="cls-2" d="M850.75,102.74H833.59a25.76,25.76,0,0,0-25.8,25.72v34.41a25.75,25.75,0,0,0,25.74,25.76h17.22a25.73,25.73,0,0,0,25.75-25.71V128.53a25.75,25.75,0,0,0-25.71-25.79Zm8.59,60.14a8.51,8.51,0,0,1-8.44,8.58H833.59a8.5,8.5,0,0,1-8.6-8.4q0-.09,0-.18V128.53a8.49,8.49,0,0,1,8.39-8.59h17.37a8.49,8.49,0,0,1,8.59,8.39q0,.1,0,.2Z"/><path class="cls-2" d="M955.28,102.74h-17.2c0,15.47-12,34.36-18.89,34.36H903.73V85.2H886.55V188.64h17.18V154.29h15.46c6.87,0,18.89,18.87,18.89,34.35h17.2a58.38,58.38,0,0,0-18.91-42.94A58.4,58.4,0,0,0,955.28,102.74Z"/><path class="cls-2" d="M475.37,104.33a25.38,25.38,0,0,0-8.57-1.59H449.61a25.21,25.21,0,0,0-8.58,1.59,25.62,25.62,0,0,0-17.18,24.2v34.35a26.14,26.14,0,0,0,25.76,25.76H466.8a26.14,26.14,0,0,0,25.75-25.76V128.53A25.63,25.63,0,0,0,475.37,104.33Zm0,58.55a8.49,8.49,0,0,1-8.4,8.58H449.61a8.48,8.48,0,0,1-8.58-8.38q0-.1,0-.2V128.53a8.47,8.47,0,0,1,8.35-8.59H466.8a8.48,8.48,0,0,1,8.57,8.39q0,.1,0,.2Z"/><path class="cls-2" d="M396.24,85.2v68.68L360.16,89.69h-.44a25.13,25.13,0,0,0-8.58,1.58,25.88,25.88,0,0,0-5.61,2.79.23.23,0,0,0-.09.06,19.88,19.88,0,0,0-1.65,1.2,26,26,0,0,0-9,12.5v80.82H351.7V109.07l44.55,79.47v.1h16.82V85.2Z"/></g><g class="italia_lg"><rect class="cls-2" x="993.71" y="85.2" width="17.17" height="103.26"/><path class="cls-2" d="M1078.79,171.6h-16.9a8.75,8.75,0,0,1-8.58-8.86v-42.9h32.44V102.67h-32.44V85.2h-17.16v17.47h-15v17.17h15v42.89a25.69,25.69,0,0,0,25.66,25.72h28.76A31.24,31.24,0,0,1,1078.79,171.6Z"/><path class="cls-2" d="M1130.41,102.82H1096.1v17h34.31a8.51,8.51,0,0,1,8.6,8.42q0,.08,0,.15V137h-25.74a25.74,25.74,0,0,0,0,51.47h42.88v-60a25.59,25.59,0,0,0-25.53-25.65Zm8.6,68.78h-25.74a8.74,8.74,0,0,1-8.59-8.86,8.5,8.5,0,0,1,8.41-8.59H1139Z"/><path class="cls-2" d="M1192,171.6a8.74,8.74,0,0,1-8.58-8.86l-.18-77.54h-17v77.54a24.64,24.64,0,0,0,.93,6.44A25.57,25.57,0,0,0,1192,188.45h16.51V171.6Z"/><rect class="cls-2" x="1218.81" y="85.3" width="17.16" height="17.54"/><rect class="cls-2" x="1218.81" y="119.65" width="17.16" height="68.8"/><path class="cls-2" d="M1289.22,102.82H1254.9v17h34.32a8.51,8.51,0,0,1,8.59,8.43s0,.09,0,.14V137h-25.73a25.74,25.74,0,0,0,0,51.47H1315v-60a25.6,25.6,0,0,0-25.55-25.65Zm8.59,68.78h-25.73a8.74,8.74,0,0,1-8.6-8.86,8.5,8.5,0,0,1,8.41-8.59h25.92Z"/></g></g></g></g></svg>
        </a>
          <div id="menu-inner" class="uk-animation-fade uk-chid-width-1-1 uk-child-width-1-3@s uk-margin-bottom" data-uk-grid hidden>
                <div class="uk-child-width-1-2@s uk-width-1-1@m" data-uk-grid="">
                  <div>
                <h4>Sezioni</h4>
                
<ul class="uk-nav uk-nav-default">
    
	<li class="uk-active"><a href="/news">News</a></li>
	<li><a href="/articoli">Articoli</a></li>
	<li><a href="/recensioni">Recensioni</a></li>
	<li><a href="/forum/">Forum</a></li></ul>
        </div>
                <div>
                <div class="uk-panel">
    <ul data-uk-grid class="uk-width-large@m uk-width-medium uk-grid-medium uk-child-width-1-4 uk-child-width-1-6@m" >
 <li>
                <a href="https://notebookitalia.it/rss" class="uk-icon-button" rel="noopener noreferrer" target="_blank" data-uk-icon="rss"></a>
            </li>
                    <li>
                <a href="https://facebook.com/notebookitalia" class="uk-icon-button" rel="noopener noreferrer" target="_blank" data-uk-icon="facebook"></a>
            </li>
                    <li>
                <a href="https://youtube.com/notebookitalia" class="uk-icon-button" rel="noopener noreferrer" target="_blank" data-uk-icon="youtube"></a>
            </li>
                    <li>
                <a href="https://twitter.com/notebookitalia" class="uk-icon-button" rel="noopener noreferrer" target="_blank" data-uk-icon="twitter"></a>
            </li>
                    <li>
                <a href="https://instagram.com/notebookitalia" class="uk-icon-button" rel="noopener noreferrer" target="_blank" data-uk-icon="instagram"></a>
            </li>
<li><a class="telegram uk-icon uk-icon-button" rel="noopener noreferrer" target="_blank" href="https://t.me/notebookitalia" title="Telegram"><svg height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="2 2 24 20" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path class="telegram-1" d="M18.384,22.779c0.322,0.228 0.737,0.285 1.107,0.145c0.37,-0.141 0.642,-0.457 0.724,-0.84c0.869,-4.084 2.977,-14.421 3.768,-18.136c0.06,-0.28 -0.04,-0.571 -0.26,-0.758c-0.22,-0.187 -0.525,-0.241 -0.797,-0.14c-4.193,1.552 -17.106,6.397 -22.384,8.35c-0.335,0.124 -0.553,0.446 -0.542,0.799c0.012,0.354 0.25,0.661 0.593,0.764c2.367,0.708 5.474,1.693 5.474,1.693c0,0 1.452,4.385 2.209,6.615c0.095,0.28 0.314,0.5 0.603,0.576c0.288,0.075 0.596,-0.004 0.811,-0.207c1.216,-1.148 3.096,-2.923 3.096,-2.923c0,0 3.572,2.619 5.598,4.062Zm-11.01,-8.677l1.679,5.538l0.373,-3.507c0,0 6.487,-5.851 10.185,-9.186c0.108,-0.098 0.123,-0.262 0.033,-0.377c-0.089,-0.115 -0.253,-0.142 -0.376,-0.064c-4.286,2.737 -11.894,7.596 -11.894,7.596Z"/></svg></a></li>
            </ul>
</div>
<ul class="uk-nav uk-nav-default uk-margin-top">
    
	<li><a href="/informativa-privacy">Privacy</a></li>
	<li><a href="/termini-di-servizio">Termini di Servizio</a></li>
	<li><a href="/contatti/staff">Contatti</a></li>
</ul>        </div>
                <div>
                <h4>Categorie</h4>
                
<ul class="uk-nav uk-nav-default">
    
	<li><a href="/smartphone">Smartphone</a></li>
	<li><a href="/laptop">Laptop</a></li>
	<li><a href="/tablet">Tablet</a></li>
	<li><a href="/indossabili">Indossabili</a></li>
	<li><a href="/mini-pc">Mini-PC</a></li>
	<li><a href="/iot">IoT</a></li>
	<li><a href="/software">Software</a></li></ul>
        </div>
                <div>
                <h4>Brand</h4>
                
<ul class="uk-nav uk-nav-default">
    
	<li><a href="/xiaomi">Xiaomi</a></li>
	<li><a href="/huawei">Huawei</a></li>
	<li><a href="/samsung">Samsung</a></li>
	<li><a href="/asus">ASUS</a></li>
	<li><a href="/acer">Acer</a></li>
	<li><a href="/dell">DELL</a></li>
	<li><a href="/brand">...</a></li></ul>
        </div>
                </div>
        </div>
      </div><div class="sfondo2 uk-background-primary" hidden></div></div>

        </div>
    




</div>
            
            

            
            <div id="tm-main"  class="tm-main uk-section uk-section-default" data-uk-height-viewport="expand: true">
                <div>

                    
                            
            
            <div id="system-message-container" data-messages="[]">
</div>

            

<article vocab="http://schema.org/" id="article-32557" class="pix--post pix--single--post type-post uk-article" data-permalink="https://notebookitalia.it/oppo-find-x5-pro-assemblaggio-stress-test-32557" typeof="Article">
  <div class="inner">

    <meta property="name" content="OPPO ci spiega come nasce un Find X5 Pro, dall'assemblaggio ai test">
    <meta property="url" content="https://notebookitalia.it/oppo-find-x5-pro-assemblaggio-stress-test-32557">
    <meta property="dateModified" content="2022-05-08T11:33:20+02:00">
    <meta property="datePublished" content="2022-05-09T07:21:11+02:00">
    <meta class="uk-margin-remove-adjacent" property="articleSection" content="News">
    <div property="Publisher" typeof="Organization"><meta property="name" content="Notebook Italia">
    <div property="logo" typeof="ImageObject"><meta property="url" content="https://notebookitalia.it/images/notebookitalia_logo.png"></div></div>
  <section class="uk-section-default uk-section uk-padding-remove-top"><div class="page-header uk-section uk-padding-remove-vertical uk-margin-remove-vertical">
            <div  class="featured-image" property="image" typeof="ImageObject">
        <meta property="url" content="https://notebookitalia.it/images/stories/oppo_find_x5_pro/oppo_find_x5_pro_test_full.jpg">
        <div class="fa-inner">                     <img class="featured-image" uk-img property="url" alt="OPPO ci spiega come nasce un Find X5 Pro, dall'assemblaggio ai test" data-src="/templates/yootheme/cache/oppo_find_x5_pro_test_full-89c322b3.jpeg" data-srcset="/index.php?p=theme%2Fimage&amp;src=WyJpbWFnZXNcL3N0b3JpZXNcL29wcG9fZmluZF94NV9wcm9cL29wcG9fZmluZF94NV9wcm9fdGVzdF9mdWxsLmpwZyIsW1siZG9SZXNpemUiLFs5MTAsNTEyLDkxMCw1MTJdXSxbImRvQ3JvcCIsWzc2OCw1MTIsNzEsMF1dXV0%3D&amp;hash=b5298c38caf763edba7de71132be8170&amp;option=com_ajax&amp;style=24 768w, /templates/yootheme/cache/oppo_find_x5_pro_test_full-b7a09291.jpeg 1024w, /templates/yootheme/cache/oppo_find_x5_pro_test_full-89c322b3.jpeg 1280w" data-sizes="(min-width: 1280px) 1280px" data-width="1280" data-height="853">                </div>    </div>
    
    
    <div class="content pix--overlay">
      <div class="uk-container">
        <div class="inner">


<div class="uk-clearfix post-byline">
  
    
                  <span property="author" typeof="Person"><span class="uk-text-normal">di</span> <span property="name">Palma Cristallo</span></span><span><time datetime="2022-05-09T07:21:11+02:00">1 ora fa</time></span>

                          </div>
                    <h1 property="headline" class="uk-margin-top post-title uk-article-title">
                OPPO ci spiega come nasce un Find X5 Pro, dall'assemblaggio ai test            </h1>
        
        <div class="uk-clearfix post-byline">
        
        
        <div class="uk-float-left">
          <ul class="uk-breadcrumb uk-margin-remove-bottom uk-margin-small-top" vocab="http://schema.org/" typeof="BreadcrumbList">
  <li property="itemListElement" typeof="ListItem"><a href="/" property="item" typeof="WebPage"><span property="name">Home</span></a><meta property="position" content="1"></li>
  <li property="itemListElement" typeof="ListItem"><a href="/news" property="item" typeof="WebPage"><span property="name">News</span></a><meta property="position" content="2"></li>  </ul>
        </div>

        <div class="uk-float-right comment uk-margin-small-top"><a href="https://notebookitalia.it/oppo-find-x5-pro-assemblaggio-stress-test-32557#disqus_thread">Commenta</a></div>
    </div>
</div>

                
                                </div>
              </div>
              </div>
          </section>
          <section class="uk-section-default uk-section uk-padding-remove">
          <div>
          <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5032750101072172"
     crossorigin="anonymous"></script>
<div class="uk-height-medium">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5032750101072172"
     data-ad-slot="4619902797"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins></div>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            </section>
                    <section class="post-content uk-section uk-padding-remove-vertical">
          <div class="uk-container uk-container-default">
                          
        
                  <div class="uk-grid uk-grid-large" data-uk-grid="">        <div  class="uk-margin-large-top uk-width-expand@s">
                          <div class="uk-grid uk-grid-large" data-uk-grid="">
              <div class="uk-width-expand@s">
              <div class="post-body"  property="articleBody">                <h2 class="uk-text-lead uk-margin-remove-top">OPPO svela come nasce il suo flagship Find X5 Pro e i segreti alla base della sua costruzione, che lo rendono uno smartphone capace di offrire prestazioni eccellenti, funzioni innovative e un comparto fotografico all’avanguardia.
</h2><hr class="uk-divider-small"> 
<p><strong>OPPO</strong> ha progettato e ottimizzato la vasta gamma di processi necessari alla realizzazione di <a href="/oppo-find-x5-pro-specifiche-tecniche-prezzo-italia-32294" title="Find X5 Pro"><strong>Find X5 Pro</strong></a> per garantire che ogni singolo modello che esce dalla linea di produzione non sia mai identico, ma che ognuno presenti un livello di qualità mai visto prima.</p>
<p>Partendo dalla fase di <strong>assemblaggio della scheda madre</strong>, OPPO svela come questo avvenga grazie all’utilizzo di stampanti robotiche capaci di produrre fino a 10 milioni di schede al mese. Non solo, le macchine modulari ad alta velocità monterebbero componenti come la CPU e i condensatori sulla scheda ad un livello di precisione che sarebbe probabilmente impossibile fare a livello umano. Il componente più piccolo misura solo <strong>0,4 mm per 0,2 mm</strong> e il montatore di chip può posizionare più di <strong>400.000 componenti all'ora.</strong></p>
<p style="text-align: center;"><img src="/images/stories/oppo_find_x5_pro/oppo_find_x5_pro_test_pcb_assemblaggio_1.jpg" alt="OPPO Find X5 Pro assemblaggio PCB" width="800" height="450" title="OPPO Find X5 Pro assemblaggio PCB" /></p>
<p>Proprio per questo elevato livello di dettaglio, OPPO utilizza<strong> Auto Optical Inspector</strong>, un’innovativa fotocamera che permette di individuare eventuali errori minimi nel processo. Ogni percorso sulla scheda madre di OPPO Find X5 Pro è infatti realizzato su misura, così come la progettazione di ogni componente. L'Auto Optical Inspector è programmata per notare ogni minima deviazione dal progetto prefissato.</p>
<p>Una volta conclusa l’ispezione,<strong> la scheda è pronta per essere saldata</strong>, attraverso un processo che viene anch’esso sottoposto a rigidi controlli ogni due ore, dall’umidità alla temperatura del pavimento della fabbrica fino al test a raggi X, il tutto per garantire una qualità impeccabile. Infine, una <strong>macchina di ispezione pasta saldante</strong> (SPI) esamina ogni scheda per verificare che anche la più piccola apertura della maglia d’acciaio misuri solo 0,18 mm × 0,18 mm.</p>
<p style="text-align: center;"><img src="/images/stories/oppo_find_x5_pro/oppo_find_x5_pro_test_pcb_assemblaggio_2.jpg" alt="OPPO Find X5 Pro assemblaggio PCB" width="800" height="450" title="OPPO Find X5 Pro assemblaggio PCB" /></p>
<p>Il 90% dei test è automatizzato, il che significa che gli esperti di produzione di OPPO devono intervenire solo ai primi segni di un potenziale problema. Questo rigore ed efficienza nei test è cruciale nella produzione di uno smartphone top di gamma che sarà venduto in decine di paesi e in centinaia di migliaia di unità.</p>
<p>Questo livello di attenzione ai dettagli si rivela ancora più importante nel momento in cui bisogna garantire l’elevata qualità di funzionalità di livello premium, come il comparto fotografico all’avanguardia di Find X5 Pro, caratterizzato non solo dall’NPU proprietario MariSilicon X, ma anche dal sistema di stabilizzazione a cinque assi della fotocamera grandangolare. Per questo motivo ogni fotocamera di Find X5 Pro viene sottoposta a un <strong>test OIS</strong> sia per la stabilizzazione dell'immagine dell'obiettivo che per quella del sensore, verificando la sua capacità non solo di funzionare, ma di operare al massimo delle prestazioni previste.</p>
<p style="text-align: center;"><img src="/images/stories/oppo_find_x5_pro/oppo_find_x5_pro_test_ois_1.jpg" alt="OPPO Find X5 Pro test OIS" width="800" height="450" title="OPPO Find X5 Pro test OIS" /></p>
<p>OPPO Find X5 Pro viene montato su una macchina impostata per fornire un angolo di jitter di tre gradi e una frequenza di 6Hz. Questo significa che traballa avanti e indietro di 3° sei volte al secondo, imitando il tremolio della mano negli scenari quotidiani durante le riprese fotografiche. Il nuovo sistema a 5 assi compensa anche il rollio del sensore, quindi OPPO applica anche un movimento di rollio di 0,7 gradi nei test. Oltre al tradizionale motore OIS, il test OIS per lo spostamento del sensore (asse x/Y) e la rotazione del sensore (asse Z) sono testati anche separatamente. È il primo del suo genere e offre la migliore esperienza di stabilizzazione ottica del settore.</p>
<p>Durante i test, <strong>la velocità dell'otturatore è impostata a 167ms</strong>, la stessa della frequenza di vibrazione. Per superare il test l'immagine finale deve apparire nitida, non sfocata.</p>
<p style="text-align: center;"><img src="/images/stories/oppo_find_x5_pro/oppo_find_x5_pro_test_lens_distortion_1.jpg" alt="OPPO Find X5 Pro Lens Distortion" width="800" height="450" title="OPPO Find X5 Pro Lens Distortion" /></p>
<p>I test condotti da OPPO su Find X5 Pro si compongono di due livelli. Uno concentrato sull’individuare eventuali componenti difettosi o errori di fabbricazione e uno che prevede invece l’impego del <strong>QE Reliability Lab</strong> per replicare i test più impegnativi. Lo scopo è quello di condensare lo stress che uno smartphone può subire in alcuni anni all'interno di una finestra temporale ben più breve. Al QE Reliability Lab vengono affidati oltre 150 test, allo scopo di garantire che l’innovativo design futuristico di Find X5 Pro, con la sua scocca ultraresistente realizzata in vera ceramica, sia in grado di resistere nel tempo alle<strong> sollecitazioni quotidiane.</strong></p>
<p style="text-align: center;"><img src="/images/stories/oppo_find_x5_pro/oppo_find_x5_pro_test_multidrop_1.jpg" alt="OPPO Find X5 Pro multidrop" width="800" height="450" title="OPPO Find X5 Pro multidrop" /></p>
<p>Tra questi, spiccano<strong> i test che simulano diverse tipologie di caduta</strong>. Un test vede per esempio Find X5 Pro inserito all’interno di una camera rotante lunga 1 metro e capace di ruotare 3,5 volte al minuto, per poi essere fatto cadere 300 volte da un’altezza di un metro su una superficie dura e da altre altezze variabili tra il metro e il metro e mezzo. Un altro vede invece lo smartphone che viene fatto cade oltre 28.000 volte da 10 centimetri di altezza. Questo simula il tipo di cadute quotidiane a cui si potrebbe anche non pensare, ma che alla lunga possono finire per indebolirne la struttura.</p>
<p style="text-align: center;"><img src="/images/stories/oppo_find_x5_pro/oppo_find_x5_pro_test_1.jpg" alt="OPPO Find X5 Pro test" width="800" height="450" title="OPPO Find X5 Pro test" /></p>
<p>Ulteriori test prevedono che OPPO Find X5 Pro venga tenuto <strong>per una settimana a 75 gradi centigradi e a meno 40 gradi</strong> per garantire la resistenza alla corrosione e che insorgano altri danni. Lo smartphone viene anche immerso in acqua ad una profondità di un metro e mezzo per 30 minuti, prima di essere smontato per verificare l'eventuale ingresso di liquidi.</p>
<p style="text-align: center;"><img src="/images/stories/oppo_find_x5_pro/oppo_find_x5_pro_test_temperatura_1.jpg" alt="OPPO Find X5 Pro test temperature" width="800" height="450" title="OPPO Find X5 Pro test temperature" /></p>
<p>Infine, poiché Find X5 Pro supporta una vasta gamma di bande di frequenza 5G per soddisfare gli utenti di tutto il mondo, l’OTA Lab di OPPO utilizza generatori di segnale per testare l'efficacia delle antenne dello smartphone, per garantire che il segnale sia affidabile in tutti i tipi di scenari di utilizzo, non solo durante le telefonate, ma anche durante la visione di video o nei momenti di gioco.</p>
<p style="text-align: center;"><img src="/images/stories/oppo_find_x5_pro/oppo_find_x5_pro_test_ota_calling_1.jpg" alt="OPPO Find X5 Pro calling test" width="800" height="450" title="OPPO Find X5 Pro calling test" /></p>
<p>Acquistando un Find X5 Pro si ottiene quindi un prodotto in grado di resistere a urti, cadute, gelo, shock, all'acqua e al sudore. Pulsanti, porte e scanner di impronte digitali vengono testati più di decine di migliaia di volte per verificare che i parametri riportati sulla carta rispondano alle aspettative riscontrate nella realtà.</p>
                              </div>
              <div id="amznbi">
              </div>
              <div id="gn_cta" class="uk-position-relative uk-overflow-hidden uk-padding uk-background-muted uk-margin-medium-top"><div data-uk-grid="" class="uk-grid"><div class="uk-width-1-4@s"><img class="uk-align-center" alt="Google News" data-src="/images/stories/google/google_news.svg" uk-img="" src="https://notebookitalia.it/images/stories/google/google_news.svg" width="150" height="150">
              </div><div class="uk-width-3-4@s uk-flex uk-flex-wrap uk-flex-wrap-between"><div class="uk-h5 uk-margin-remove uk-text-justify" style="line-height: 1.4;">Le notizie e le recensioni di Notebook Italia sono anche su <span class="uk-text-primary">Google News</span>. Seguici cliccando sulla stellina <span data-uk-icon="icon: star" class="uk-icon uk-text-primary" style="transform: translateY(-4px);"></span></div><div class="uk-margin-top uk-margin-auto uk-margin-remove-right@s"><a href="https://bit.ly/gnewsnbi" target="_blank" title="Notebook Italia su Google News" rel="nofollow noopener noreferrer" class="uk-button uk-button-primary uk-position-relative uk-position-z-index">Vai a Google News</a></div></div></div><a class="uk-position-cover" target="_blank" title="Notebook Italia su Google News" rel="nofollow noopener noreferrer" href="https://bit.ly/gnewsnbi"></a></div>
<div class="uk-margin-medium-top">
      <h4 class="title uk-h4 uk-heading-bullet">
                                                                <span>Commenti</span>
                                                            </h4>
              <div id="disqus_thread">
<div id="disqus_empty"></div>
</div></div>
                </div>
                <div class="post-sticky uk-flex-first@s">
                    <div class="article-tools uk-flex uk-flex-nowrap" data-uk-sticky="offset: 90; bottom: true; media: @s">
                                            <div class="post-share">
                                                                      <div class="social-icons uk-margin-small-top">
                                                                          <a class="facebook" href="https://facebook.com/sharer/sharer.php?u=https://notebookitalia.it/oppo-find-x5-pro-assemblaggio-stress-test-32557" title="Facebook share" target="_blank" rel="noopener noreferrer nofollow" aria-label="Facebook share"><span class="icon" data-uk-icon="icon: facebook; ratio: 1"></span></a>
                                                                          <a class="twitter" title="Twitter share" href="https://twitter.com/intent/tweet/?text=OPPO%20ci%20spiega%20come%20nasce%20un%20Find%20X5%20Pro%2C%20dall%27assemblaggio%20ai%20test&amp;url=https://notebookitalia.it/oppo-find-x5-pro-assemblaggio-stress-test-32557" target="_blank" rel="noopener noreferrer nofollow" aria-label="Twitter share"><span class="icon" data-uk-icon="icon: twitter; ratio: 1"></span></a>
                                                                          <a class="linkedin" title="Linkedin share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://notebookitalia.it/oppo-find-x5-pro-assemblaggio-stress-test-32557&amp;title=OPPO%20ci%20spiega%20come%20nasce%20un%20Find%20X5%20Pro%2C%20dall%27assemblaggio%20ai%20test&amp;summary=OPPO%20ci%20spiega%20come%20nasce%20un%20Find%20X5%20Pro%2C%20dall%27assemblaggio%20ai%20test&amp;source=https://notebookitalia.it/oppo-find-x5-pro-assemblaggio-stress-test-32557" target="_blank" rel="noopener noreferrer nofollow" aria-label="Linkedin share"><span class="icon" data-uk-icon="icon: linkedin; ratio: 1"></span></a>
                                                                          <a class="whatsapp" title="Whatsapp share" href="whatsapp://send?text=OPPO%20ci%20spiega%20come%20nasce%20un%20Find%20X5%20Pro%2C%20dall%27assemblaggio%20ai%20test%20https://notebookitalia.it/oppo-find-x5-pro-assemblaggio-stress-test-32557" target="_blank" rel="noopener noreferrer nofollow" aria-label="Whatsapp share"><span class="icon" data-uk-icon="icon: whatsapp; ratio: 1"></span></a>
                                                                          <a rel="noopener noreferrer nofollow" title="Telegram share" target="_blank" href="https://telegram.me/share/url?url=https://notebookitalia.it/oppo-find-x5-pro-assemblaggio-stress-test-32557&amp;text=OPPO%20ci%20spiega%20come%20nasce%20un%20Find%20X5%20Pro%2C%20dall%27assemblaggio%20ai%20test" aria-label="Telegram share"><span class="icon uk-icon telegram"><svg height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="2 2 24 20" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421"><path class="telegram-1" d="M18.384,22.779c0.322,0.228 0.737,0.285 1.107,0.145c0.37,-0.141 0.642,-0.457 0.724,-0.84c0.869,-4.084 2.977,-14.421 3.768,-18.136c0.06,-0.28 -0.04,-0.571 -0.26,-0.758c-0.22,-0.187 -0.525,-0.241 -0.797,-0.14c-4.193,1.552 -17.106,6.397 -22.384,8.35c-0.335,0.124 -0.553,0.446 -0.542,0.799c0.012,0.354 0.25,0.661 0.593,0.764c2.367,0.708 5.474,1.693 5.474,1.693c0,0 1.452,4.385 2.209,6.615c0.095,0.28 0.314,0.5 0.603,0.576c0.288,0.075 0.596,-0.004 0.811,-0.207c1.216,-1.148 3.096,-2.923 3.096,-2.923c0,0 3.572,2.619 5.598,4.062Zm-11.01,-8.677l1.679,5.538l0.373,-3.507c0,0 6.487,-5.851 10.185,-9.186c0.108,-0.098 0.123,-0.262 0.033,-0.377c-0.089,-0.115 -0.253,-0.142 -0.376,-0.064c-4.286,2.737 -11.894,7.596 -11.894,7.596Z"/></svg></span></a>
                                                                      </div>
                                                                  </div>
                    </div>
                </div>
                </div>
                                            
        
        
        
        
        
        </div>
        <aside class="site-sidebar uk-width-auto@l uk-visible@l uk-margin-large-top uk-margin-medium-left" id="sidebar">
                                        <div class="inner" data-uk-sticky="offset: 90; bottom: true">
                                                                                    <div class="pix--widget--article--infos widget">
                                                <div class="content">
                                                    <div class="post-byline vertical">
                                                      <span class="meta-author author-big">
                                                            <span class="meta-label">Autore</span>
                                                            <span class="meta-content"><strong>Palma Cristallo</strong></span>
                                                        </span>
                                                        <div class="meta-date">
                                                          <span data-uk-icon="icon: calendar"></span><span class="meta-label">Ultima modifica </span><span class="meta-content">08.05.2022</span>
                                                        </div>
                                                        <div class="meta-time">
                                                            <span data-uk-icon="icon: future"></span><span class="meta-label">Lettura </span><span class="meta-content">5 minuti</span>
                                                        </div>
                                                        <div>
                                                          <a href="/oppo-find-x5-pro-assemblaggio-stress-test-32557/pdf" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" title="PDF" rel="nofollow">
                                                            <span data-uk-icon="icon: file-pdf"></span><span class="meta-label">PDF</span></a>
                                                        </div>
                                                                                                                <div class="meta-tag uk-grid-collapse" data-uk-grid>
                                                            <div class="uk-width-auto"><span data-uk-icon="icon: tag"></span>
                                                            </div><div class="uk-width-expand"><span class="meta-content uk-text-capitalize">
                                                                			            									<a href="/smartphone" class="uk-label" property="keywords">Smartphone</a>					            									<a href="/oppo" class="uk-label" property="keywords">Oppo</a>			</span>
                                                            </div></div>
                                                                                                                </div>
                                                </div>
                                          </div>
                                                                                    <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/banners/onyx-boox-nova-air" target="_blank" rel="noopener noreferrer"
							title="Onyx BOOX Nova Air">
							<img
								src="https://notebookitalia.it/images/banners/nova_air.jpg"
								alt="Compra Onyx BOOX Nova Air"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
 <div class="pix--widget--most--popular widget">
 																							 <h4 class="title uk-h4 uk-heading-line"><span>Ultimi articoli</span></h4>
 																							 <div class="content">
 <ul class="inner mostread mod-list">
    	 <li class="pix--post pix--post--list post"><a href="/oppo-find-x5-pro-assemblaggio-stress-test-32557">
 			 <div class="inner uk-grid uk-grid-medium" data-uk-grid="">
 					 <div class="featured-image uk-width-1-3">
 							 <div class="inner">
 								 <div class="uk-cover-container pix--ratio--fourthird">
 									 <img uk-img alt="OPPO Find X5 Pro assemblaggio PCB" data-src="/templates/yootheme/cache/oppo_find_x5_pro_test_pcb_assemblaggio_1-2f741ec3.jpeg" data-srcset="/index.php?p=theme%2Fimage&amp;src=WyJpbWFnZXNcL3N0b3JpZXNcL29wcG9fZmluZF94NV9wcm9cL29wcG9fZmluZF94NV9wcm9fdGVzdF9wY2JfYXNzZW1ibGFnZ2lvXzEuanBnIixbWyJkb1Jlc2l6ZSIsWzc2OCw0MzIsNzY4LDQzMl1dLFsiZG9Dcm9wIixbNzY4LDQzMiwwLDBdXV1d&amp;hash=7e7c89b32dd01fb4a8c76b6868a3f430&amp;option=com_ajax&amp;style=24 768w, /templates/yootheme/cache/oppo_find_x5_pro_test_pcb_assemblaggio_1-2f741ec3.jpeg 800w" data-sizes="(min-width: 800px) 800px" data-width="800" data-height="450"> </div>

 							 </div>
 					 </div>
 					 <div class="content uk-width-expand">
 							 <div class="inner">
 									 <h5 class="post-title uk-h5">
 											 OPPO ci spiega come nasce un Find X5 Pro, dall'assemblaggio ai test 									 </h5>
 									 <div class="post-byline uk-text-meta bottom">
 										 <span class="meta-author">
 												 <span class="meta-label uk-text-emphasis uk-text-italic">di</span>
 												 <span class="meta-content uk-text-uppercase">
 														 Palma Cristallo 												 </span>
 										 </span>
 									 </div>
 							 </div>
 					 </div>
 			 </div></a>
 	 </li>



      	 <li class="pix--post pix--post--list post"><a href="/acer-chromebook-spin-514-cp514-3h-apu-amd-ryzen-5000-c-32556">
 			 <div class="inner uk-grid uk-grid-medium" data-uk-grid="">
 					 <div class="featured-image uk-width-1-3">
 							 <div class="inner">
 								 <div class="uk-cover-container pix--ratio--fourthird">
 									 <img uk-img alt="Acer Chromebook Spin 514 (CP514-3H) " data-src="/templates/yootheme/cache/acer_chromebook_spin_514_cp514_3h_1-31e8ddd2.jpeg" data-srcset="/index.php?p=theme%2Fimage&amp;src=WyJpbWFnZXNcL3N0b3JpZXNcL2FjZXJfY2hyb21lYm9va19zcGluXzUxNFwvYWNlcl9jaHJvbWVib29rX3NwaW5fNTE0X2NwNTE0XzNoXzEuanBnIixbWyJkb1Jlc2l6ZSIsWzc2OCw1MDksNzY4LDUwOV1dLFsiZG9Dcm9wIixbNzY4LDUwOSwwLDBdXV1d&amp;hash=a6f2989ffb627db72c392104bec17006&amp;option=com_ajax&amp;style=24 768w, /templates/yootheme/cache/acer_chromebook_spin_514_cp514_3h_1-31e8ddd2.jpeg 800w" data-sizes="(min-width: 800px) 800px" data-width="800" data-height="530"> </div>

 							 </div>
 					 </div>
 					 <div class="content uk-width-expand">
 							 <div class="inner">
 									 <h5 class="post-title uk-h5">
 											 Acer Chromebook Spin 514 (CP514-3H) con APU AMD Ryzen 5000 C-Series 									 </h5>
 									 <div class="post-byline uk-text-meta bottom">
 										 <span class="meta-author">
 												 <span class="meta-label uk-text-emphasis uk-text-italic">di</span>
 												 <span class="meta-content uk-text-uppercase">
 														 Palma Cristallo 												 </span>
 										 </span>
 									 </div>
 							 </div>
 					 </div>
 			 </div></a>
 	 </li>



      	 <li class="pix--post pix--post--list post"><a href="/audio-pro-c5-mkii-speaker-multiroom-32555">
 			 <div class="inner uk-grid uk-grid-medium" data-uk-grid="">
 					 <div class="featured-image uk-width-1-3">
 							 <div class="inner">
 								 <div class="uk-cover-container pix--ratio--fourthird">
 									 <img uk-img alt="Audio Pro C5 MkII" data-src="/templates/yootheme/cache/audio_pro_c5_mkii_1-b273dc07.jpeg" data-srcset="/index.php?p=theme%2Fimage&amp;src=WyJpbWFnZXNcL3N0b3JpZXNcL2F1ZGlvX3Byb1wvYXVkaW9fcHJvX2M1X21raWlfMS5qcGciLFtbImRvUmVzaXplIixbNzY4LDU3Niw3NjgsNTc2XV0sWyJkb0Nyb3AiLFs3NjgsNTc2LDAsMF1dXV0%3D&amp;hash=cde15947513df211d1269c7e2e560296&amp;option=com_ajax&amp;style=24 768w, /templates/yootheme/cache/audio_pro_c5_mkii_1-b273dc07.jpeg 800w" data-sizes="(min-width: 800px) 800px" data-width="800" data-height="600"> </div>

 							 </div>
 					 </div>
 					 <div class="content uk-width-expand">
 							 <div class="inner">
 									 <h5 class="post-title uk-h5">
 											 Audio Pro C5 MkII, speaker multiroom per piccoli spazi 									 </h5>
 									 <div class="post-byline uk-text-meta bottom">
 										 <span class="meta-author">
 												 <span class="meta-label uk-text-emphasis uk-text-italic">di</span>
 												 <span class="meta-content uk-text-uppercase">
 														 Palma Cristallo 												 </span>
 										 </span>
 									 </div>
 							 </div>
 					 </div>
 			 </div></a>
 	 </li>



      	 <li class="pix--post pix--post--list post"><a href="/oneplus-nord-ce-2-lite-oneplus-nord-2t-offerta-aliexpress-prezzo-32554">
 			 <div class="inner uk-grid uk-grid-medium" data-uk-grid="">
 					 <div class="featured-image uk-width-1-3">
 							 <div class="inner">
 								 <div class="uk-cover-container pix--ratio--fourthird">
 									 <img uk-img alt="OnePlus Nord CE 2 Lite " data-src="/templates/yootheme/cache/oneplus_nord_ce_2_lite_5g_1-8bd41387.jpeg" data-srcset="/index.php?p=theme%2Fimage&amp;src=WyJpbWFnZXNcL3N0b3JpZXNcL29uZXBsdXNcL29uZXBsdXNfbm9yZF9jZV8yX2xpdGVfNWdfMS5qcGciLFtbImRvUmVzaXplIixbNzY4LDQzMiw3NjgsNDMyXV0sWyJkb0Nyb3AiLFs3NjgsNDMyLDAsMF1dXV0%3D&amp;hash=4b6825afec1a79b471641c8c60c545ae&amp;option=com_ajax&amp;style=24 768w, /templates/yootheme/cache/oneplus_nord_ce_2_lite_5g_1-8bd41387.jpeg 800w" data-sizes="(min-width: 800px) 800px" data-width="800" data-height="450"> </div>

 							 </div>
 					 </div>
 					 <div class="content uk-width-expand">
 							 <div class="inner">
 									 <h5 class="post-title uk-h5">
 											 OnePlus Nord CE 2 Lite e OnePlus Nord 2T in offerta su Aliexpress a 249€ e 397€ 									 </h5>
 									 <div class="post-byline uk-text-meta bottom">
 										 <span class="meta-author">
 												 <span class="meta-label uk-text-emphasis uk-text-italic">di</span>
 												 <span class="meta-content uk-text-uppercase">
 														 Antonio Raffa 												 </span>
 										 </span>
 									 </div>
 							 </div>
 					 </div>
 			 </div></a>
 	 </li>



    </ul>
 </div>
 </div>
<div><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5032750101072172"
     data-ad-slot="4716239160"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="pix--widget--most--popular widget">
                                                <h4 class="title uk-h4 uk-heading-line"><span>Articoli più letti</span></h4>
                                                <div class="content">
<ul class="inner mostread mod-list">
	    <li class="pix--post pix--post--list post"><a href="/recensione-tineco-floor-one-s5-32059">
        <div class="inner uk-grid uk-grid-medium" data-uk-grid="">
            <div class="featured-image uk-width-1-3">
                <div class="inner">
                  <div class="uk-cover-container pix--ratio--fourthird">
                    <img uk-img alt="Tineco Floor One S5 è un aspirapolvere cordless con funzione lavapavimenti" data-src="/templates/yootheme/cache/tineco_floor_one_s5_10_uso-d2b00dd8.jpeg" data-srcset="/templates/yootheme/cache/tineco_floor_one_s5_10_uso-17c16f86.jpeg 768w, /templates/yootheme/cache/tineco_floor_one_s5_10_uso-d2b00dd8.jpeg 800w" data-sizes="(min-width: 800px) 800px" data-width="800" data-height="533"></div>

                </div>
            </div>
            <div class="content uk-width-expand">
                <div class="inner">
                    <h5 class="post-title uk-h5">
                        Recensione Tineco Floor One S5                    </h5>
                    <div class="post-byline uk-text-meta bottom">
                      <span class="meta-author">
                          <span class="meta-label uk-text-emphasis uk-text-italic">di</span>
                          <span class="meta-content uk-text-uppercase">
                              Andrea Giorgio                          </span>
                      </span>
                    </div>
                </div>
            </div>
        </div></a>
    </li>



		    <li class="pix--post pix--post--list post"><a href="/recensione-wiko-power-u30-32049">
        <div class="inner uk-grid uk-grid-medium" data-uk-grid="">
            <div class="featured-image uk-width-1-3">
                <div class="inner">
                  <div class="uk-cover-container pix--ratio--fourthird">
                    <img uk-img alt="La confezione di Wiko Power U30" data-src="/templates/yootheme/cache/wiko_power_u30_1_unboxing-328ae909.jpeg" data-srcset="/templates/yootheme/cache/wiko_power_u30_1_unboxing-e36bf786.jpeg 768w, /templates/yootheme/cache/wiko_power_u30_1_unboxing-328ae909.jpeg 800w" data-sizes="(min-width: 800px) 800px" data-width="800" data-height="533"></div>

                </div>
            </div>
            <div class="content uk-width-expand">
                <div class="inner">
                    <h5 class="post-title uk-h5">
                        Recensione Wiko Power U30                    </h5>
                    <div class="post-byline uk-text-meta bottom">
                      <span class="meta-author">
                          <span class="meta-label uk-text-emphasis uk-text-italic">di</span>
                          <span class="meta-content uk-text-uppercase">
                              Francesco Arciello                          </span>
                      </span>
                    </div>
                </div>
            </div>
        </div></a>
    </li>



		    <li class="pix--post pix--post--list post"><a href="/qualcomm-snapdragon-8-gen-1-armv9-ai-prestazioni-31987">
        <div class="inner uk-grid uk-grid-medium" data-uk-grid="">
            <div class="featured-image uk-width-1-3">
                <div class="inner">
                  <div class="uk-cover-container pix--ratio--fourthird">
                    <img uk-img alt="Qualcomm Snapdragon 8 Gen 1" data-src="/templates/yootheme/cache/qualcomm_snapdragon_8_gen_1_3-80ccde91.jpeg" data-srcset="/index.php?p=theme%2Fimage&amp;src=WyJpbWFnZXNcL3N0b3JpZXNcL3F1YWxjb21tX3NuYXBkcmFnb25fOF9nZW5fMVwvcXVhbGNvbW1fc25hcGRyYWdvbl84X2dlbl8xXzMuanBnIixbWyJkb1Jlc2l6ZSIsWzc2OCw1MTIsNzY4LDUxMl1dLFsiZG9Dcm9wIixbNzY4LDUxMiwwLDBdXV1d&amp;hash=4d80c76dd7773cbc2071c52a72520f15&amp;option=com_ajax&amp;style=24 768w, /templates/yootheme/cache/qualcomm_snapdragon_8_gen_1_3-80ccde91.jpeg 800w" data-sizes="(min-width: 800px) 800px" data-width="800" data-height="533"></div>

                </div>
            </div>
            <div class="content uk-width-expand">
                <div class="inner">
                    <h5 class="post-title uk-h5">
                        Qualcomm Snapdragon 8 Gen 1: ARMv9, AI e prestazioni multimediali                    </h5>
                    <div class="post-byline uk-text-meta bottom">
                      <span class="meta-author">
                          <span class="meta-label uk-text-emphasis uk-text-italic">di</span>
                          <span class="meta-content uk-text-uppercase">
                              Guido Azzollini                          </span>
                      </span>
                    </div>
                </div>
            </div>
        </div></a>
    </li>



		    <li class="pix--post pix--post--list post"><a href="/recensione-xiaomi-redmi-10-31914">
        <div class="inner uk-grid uk-grid-medium" data-uk-grid="">
            <div class="featured-image uk-width-1-3">
                <div class="inner">
                  <div class="uk-cover-container pix--ratio--fourthird">
                    <img uk-img alt="Xiaomi Redmi 10" data-src="/templates/yootheme/cache/xiaomi_redmi_10_2-2952600e.jpeg" data-srcset="/templates/yootheme/cache/xiaomi_redmi_10_2-15f388e6.jpeg 768w, /templates/yootheme/cache/xiaomi_redmi_10_2-2952600e.jpeg 800w" data-sizes="(min-width: 800px) 800px" data-width="800" data-height="533"></div>

                </div>
            </div>
            <div class="content uk-width-expand">
                <div class="inner">
                    <h5 class="post-title uk-h5">
                        Recensione Xiaomi Redmi 10                    </h5>
                    <div class="post-byline uk-text-meta bottom">
                      <span class="meta-author">
                          <span class="meta-label uk-text-emphasis uk-text-italic">di</span>
                          <span class="meta-content uk-text-uppercase">
                              Francesco Arciello                          </span>
                      </span>
                    </div>
                </div>
            </div>
        </div></a>
    </li>



	</ul>
</div>
</div>
                                        </div>
    </aside>
    </div>
    <div class="pix-post-related uk-margin-medium-top" id="related-posts">
                                                        <div class="pix--module">
                                                            <h4 class="title uk-h4 uk-heading-bullet heading">
                                                                <span>Articoli correlati</span>
                                                            </h4>
                                                            <div class="content">
                                                                <div class="inner">
																																	<div class="uk-grid uk-child-width-1-2@s uk-child-width-1-4@m" data-uk-grid="">
		<div class="pix--post pix--post--small  post">
	                                                                            <div class="inner"><a href="/oppo-find-x5-find-x5-lite-caratteristiche-prezzi-italia-32295">
	                                                                                <div class="featured-image pix--fold--effect">
	                                                                                    <div class="inner">
	                                                                                        <div class="uk-cover-container pix--ratio--landscape">
                                                                                            <img uk-img alt="OPPO Find X5 " data-src="/templates/yootheme/cache/oppo_find_x5_1-a2243668.jpeg" data-srcset="/templates/yootheme/cache/oppo_find_x5_1-cbaf751b.jpeg 768w, /templates/yootheme/cache/oppo_find_x5_1-a2243668.jpeg 800w" data-sizes="(min-width: 800px) 800px" data-width="800" data-height="483">	</div>
                                                                                    </div>
                                                                                </div>
                                                                                <div class="content">
                                                                                    <div class="uk-container">
                                                                                        <div class="inner">
                                                                                            <h5 class="post-title uk-h5">
				OPPO Find X5 e Find X5 Lite: caratteristiche e prezzi in Italia</h5>
                                                                                        </div>
                                                                                    </div>
                                                                                </div></a>
                                                                            </div>
                                                                        </div>

		<div class="pix--post pix--post--small  post">
	                                                                            <div class="inner"><a href="/oppo-find-x5-pro-specifiche-tecniche-prezzo-italia-32294">
	                                                                                <div class="featured-image pix--fold--effect">
	                                                                                    <div class="inner">
	                                                                                        <div class="uk-cover-container pix--ratio--landscape">
                                                                                            <img uk-img alt="OPPO Find X5 Pro " data-src="/templates/yootheme/cache/oppo_find_x5_pro_2-63e580f5.jpeg" data-srcset="/templates/yootheme/cache/oppo_find_x5_pro_2-731b7475.jpeg 768w, /templates/yootheme/cache/oppo_find_x5_pro_2-63e580f5.jpeg 800w" data-sizes="(min-width: 800px) 800px" data-width="800" data-height="665">	</div>
                                                                                    </div>
                                                                                </div>
                                                                                <div class="content">
                                                                                    <div class="uk-container">
                                                                                        <div class="inner">
                                                                                            <h5 class="post-title uk-h5">
				OPPO Find X5 Pro in Italia a 1299€. Specifiche tecniche</h5>
                                                                                        </div>
                                                                                    </div>
                                                                                </div></a>
                                                                            </div>
                                                                        </div>

		<div class="pix--post pix--post--small  post">
	                                                                            <div class="inner"><a href="/oppo-find-x3-pro-neo-lite-prezzo-offerta-italia-30976">
	                                                                                <div class="featured-image pix--fold--effect">
	                                                                                    <div class="inner">
	                                                                                        <div class="uk-cover-container pix--ratio--landscape">
                                                                                            <img uk-img alt="OPPO Find X3 Pro " data-src="/templates/yootheme/cache/oppo_find_x3_pro_2-b71ed9ee.jpeg" data-srcset="/templates/yootheme/cache/oppo_find_x3_pro_2-2cd8817b.jpeg 768w, /templates/yootheme/cache/oppo_find_x3_pro_2-b71ed9ee.jpeg 800w" data-sizes="(min-width: 800px) 800px" data-width="800" data-height="823">	</div>
                                                                                    </div>
                                                                                </div>
                                                                                <div class="content">
                                                                                    <div class="uk-container">
                                                                                        <div class="inner">
                                                                                            <h5 class="post-title uk-h5">
				La serie OPPO Find X3 è in vendita in Italia, con OPPO Watch ed Enco in regalo</h5>
                                                                                        </div>
                                                                                    </div>
                                                                                </div></a>
                                                                            </div>
                                                                        </div>

		<div class="pix--post pix--post--small  post">
	                                                                            <div class="inner"><a href="/oppo-find-x2-pro-5g-specifiche-tecniche-prezzi-29470">
	                                                                                <div class="featured-image pix--fold--effect">
	                                                                                    <div class="inner">
	                                                                                        <div class="uk-cover-container pix--ratio--landscape">
                                                                                            <img uk-img alt="Oppo Find X2 Pro" data-src="/templates/yootheme/cache/oppo_find_x2_pro_1-9484826d.jpeg" data-srcset="/templates/yootheme/cache/oppo_find_x2_pro_1-9484826d.jpeg 442w" data-sizes="(min-width: 442px) 442px" data-width="442" data-height="600">	</div>
                                                                                    </div>
                                                                                </div>
                                                                                <div class="content">
                                                                                    <div class="uk-container">
                                                                                        <div class="inner">
                                                                                            <h5 class="post-title uk-h5">
				OPPO Find X2 Pro, flagship 5G superlativo assoluto. Specifiche e prezzi</h5>
                                                                                        </div>
                                                                                    </div>
                                                                                </div></a>
                                                                            </div>
                                                                        </div>

</div>
                                                            </div>
                                                        </div>
                                                    </div>
																										</div>
    </div>
      </section>
      <section class="uk-section-default uk-section uk-padding-remove-bottom">
      <div>
      <div class="uk-height-medium"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5032750101072172"
     data-ad-slot="5682537172"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins></div>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>
          </div></article>


            
                        
                </div>
            </div>
            
            
<div id="tm-bottom" class="tm-bottom uk-section-primary uk-section">

    
        
        
        
                        <div class="uk-container">
            
                
                
<div class="uk-child-width-expand@m" data-uk-grid>    <div>
<div class="uk-panel" id="module-190">

    
    <div class="pix--module ">

        <div class="uk-container">
                                        <div class="inner">
                                            <div class="heading uk-flex uk-flex-between uk-flex-middle">
                                                <h4 class="title uk-h4">Video</h4>
                                                <a href="https://youtube.com/notebookitalia" target="_blank" rel="noopener noreferrer" class="more">Guarda tutti i video</a>
                                            </div>
                                            <div class="content">
                                                <div class="inner">
                                                    <div class="uk-position-relative uk-light" data-uk-slider="sets: true">

    <ul class="uk-slider-items uk-child-width-1-2@s uk-child-width-1-4@m uk-grid" data-uk-lightbox="video-autoplay: true">
                <li class="pix--post pix--post--small post">
          <div class="inner uk-height-1-1"><a href="https://www.youtube-nocookie.com/watch?v=-jt2o5AIZok" title="Recensione Poco M4 Pro 4G">
            <div class="featured-image"><div class="inner">
          <figure class="uk-cover-container uk-transition-toggle pix--ratio--landscape">
              <img data-uk-img="target: #tm-bottom" width="480" height="360" class="video-thumbnail" data-src="https://i2.ytimg.com/vi/-jt2o5AIZok/hqdefault.jpg" alt="Recensione Poco M4 Pro 4G" >
                        <div class="uk-position-top-right pix--post--video"><span data-uk-overlay-icon="icon: play; ratio: 1.1"></span></div></figure></div></div></a>
            <div class="content">
            <div class="inner">
                              <div class="post-byline uk-text-meta bottom">
                                                                              <span class="meta-date">
                                                                                  <span class="meta-content">
              2 settimane fa</span>
              </span></div>
                                        <a href="https://www.youtube-nocookie.com/watch?v=-jt2o5AIZok" title="Recensione Poco M4 Pro 4G">
            <h5 class="post-title uk-h5">Recensione Poco M4 Pro 4G</h5></a>
            
            
            
                        </div>
            </div>
            </div>
        </li>
                <li class="pix--post pix--post--small post">
          <div class="inner uk-height-1-1"><a href="https://www.youtube-nocookie.com/watch?v=mzf3ioStpZg" title="Recensione Onyx BOOX Note Air2">
            <div class="featured-image"><div class="inner">
          <figure class="uk-cover-container uk-transition-toggle pix--ratio--landscape">
              <img data-uk-img="target: #tm-bottom" width="480" height="360" class="video-thumbnail" data-src="https://i2.ytimg.com/vi/mzf3ioStpZg/hqdefault.jpg" alt="Recensione Onyx BOOX Note Air2" >
                        <div class="uk-position-top-right pix--post--video"><span data-uk-overlay-icon="icon: play; ratio: 1.1"></span></div></figure></div></div></a>
            <div class="content">
            <div class="inner">
                              <div class="post-byline uk-text-meta bottom">
                                                                              <span class="meta-date">
                                                                                  <span class="meta-content">
              3 settimane fa</span>
              </span></div>
                                        <a href="https://www.youtube-nocookie.com/watch?v=mzf3ioStpZg" title="Recensione Onyx BOOX Note Air2">
            <h5 class="post-title uk-h5">Recensione Onyx BOOX Note Air2</h5></a>
            
            
            
                        </div>
            </div>
            </div>
        </li>
                <li class="pix--post pix--post--small post">
          <div class="inner uk-height-1-1"><a href="https://www.youtube-nocookie.com/watch?v=RLBlvp-D8Jk" title="Recensione Vivo Y76">
            <div class="featured-image"><div class="inner">
          <figure class="uk-cover-container uk-transition-toggle pix--ratio--landscape">
              <img data-uk-img="target: #tm-bottom" width="480" height="360" class="video-thumbnail" data-src="https://i2.ytimg.com/vi/RLBlvp-D8Jk/hqdefault.jpg" alt="Recensione Vivo Y76" >
                        <div class="uk-position-top-right pix--post--video"><span data-uk-overlay-icon="icon: play; ratio: 1.1"></span></div></figure></div></div></a>
            <div class="content">
            <div class="inner">
                              <div class="post-byline uk-text-meta bottom">
                                                                              <span class="meta-date">
                                                                                  <span class="meta-content">
              4 settimane fa</span>
              </span></div>
                                        <a href="https://www.youtube-nocookie.com/watch?v=RLBlvp-D8Jk" title="Recensione Vivo Y76">
            <h5 class="post-title uk-h5">Recensione Vivo Y76</h5></a>
            
            
            
                        </div>
            </div>
            </div>
        </li>
                <li class="pix--post pix--post--small post">
          <div class="inner uk-height-1-1"><a href="https://www.youtube-nocookie.com/watch?v=NuPKeGfMvxw" title="Samsung Galaxy Book2 Pro 360 15,6 e 13,3 pollici">
            <div class="featured-image"><div class="inner">
          <figure class="uk-cover-container uk-transition-toggle pix--ratio--landscape">
              <img data-uk-img="target: #tm-bottom" width="480" height="360" class="video-thumbnail" data-src="https://i2.ytimg.com/vi/NuPKeGfMvxw/hqdefault.jpg" alt="Samsung Galaxy Book2 Pro 360 15,6 e 13,3 pollici" >
                        <div class="uk-position-top-right pix--post--video"><span data-uk-overlay-icon="icon: play; ratio: 1.1"></span></div></figure></div></div></a>
            <div class="content">
            <div class="inner">
                              <div class="post-byline uk-text-meta bottom">
                                                                              <span class="meta-date">
                                                                                  <span class="meta-content">
              01 Apr 2022</span>
              </span></div>
                                        <a href="https://www.youtube-nocookie.com/watch?v=NuPKeGfMvxw" title="Samsung Galaxy Book2 Pro 360 15,6 e 13,3 pollici">
            <h5 class="post-title uk-h5">Samsung Galaxy Book2 Pro 360 15,6 e 13,3 pollici</h5></a>
            
            
            
                        </div>
            </div>
            </div>
        </li>
                <li class="pix--post pix--post--small post">
          <div class="inner uk-height-1-1"><a href="https://www.youtube-nocookie.com/watch?v=OVu8P6vdwJ4" title="Oppo Find X5">
            <div class="featured-image"><div class="inner">
          <figure class="uk-cover-container uk-transition-toggle pix--ratio--landscape">
              <img data-uk-img="target: #tm-bottom" width="480" height="360" class="video-thumbnail" data-src="https://i2.ytimg.com/vi/OVu8P6vdwJ4/hqdefault.jpg" alt="Oppo Find X5" >
                        <div class="uk-position-top-right pix--post--video"><span data-uk-overlay-icon="icon: play; ratio: 1.1"></span></div></figure></div></div></a>
            <div class="content">
            <div class="inner">
                              <div class="post-byline uk-text-meta bottom">
                                                                              <span class="meta-date">
                                                                                  <span class="meta-content">
              25 Mar 2022</span>
              </span></div>
                                        <a href="https://www.youtube-nocookie.com/watch?v=OVu8P6vdwJ4" title="Oppo Find X5">
            <h5 class="post-title uk-h5">Oppo Find X5</h5></a>
            
            
            
                        </div>
            </div>
            </div>
        </li>
                <li class="pix--post pix--post--small post">
          <div class="inner uk-height-1-1"><a href="https://www.youtube-nocookie.com/watch?v=kYcvmUy7Ycw" title="Leia &quot;The window to the Metaverse&quot; 3D glasses-free with Diffractive Lightfield Backlighting DLB">
            <div class="featured-image"><div class="inner">
          <figure class="uk-cover-container uk-transition-toggle pix--ratio--landscape">
              <img data-uk-img="target: #tm-bottom" width="480" height="360" class="video-thumbnail" data-src="https://i2.ytimg.com/vi/kYcvmUy7Ycw/hqdefault.jpg" alt="Leia &quot;The window to the Metaverse&quot; 3D glasses-free with Diffractive Lightfield Backlighting DLB" >
                        <div class="uk-position-top-right pix--post--video"><span data-uk-overlay-icon="icon: play; ratio: 1.1"></span></div></figure></div></div></a>
            <div class="content">
            <div class="inner">
                              <div class="post-byline uk-text-meta bottom">
                                                                              <span class="meta-date">
                                                                                  <span class="meta-content">
              25 Mar 2022</span>
              </span></div>
                                        <a href="https://www.youtube-nocookie.com/watch?v=kYcvmUy7Ycw" title="Leia &quot;The window to the Metaverse&quot; 3D glasses-free with Diffractive Lightfield Backlighting DLB">
            <h5 class="post-title uk-h5">Leia &quot;The window to the Metaverse&quot; 3D glasses-free with Diffractive Lightfield Backlighting DLB</h5></a>
            
            
            
                        </div>
            </div>
            </div>
        </li>
                <li class="pix--post pix--post--small post">
          <div class="inner uk-height-1-1"><a href="https://www.youtube-nocookie.com/watch?v=Q--qLeK72os" title="Recensione DELL Latitude9420 2-in-1">
            <div class="featured-image"><div class="inner">
          <figure class="uk-cover-container uk-transition-toggle pix--ratio--landscape">
              <img data-uk-img="target: #tm-bottom" width="480" height="360" class="video-thumbnail" data-src="https://i2.ytimg.com/vi/Q--qLeK72os/hqdefault.jpg" alt="Recensione DELL Latitude9420 2-in-1" >
                        <div class="uk-position-top-right pix--post--video"><span data-uk-overlay-icon="icon: play; ratio: 1.1"></span></div></figure></div></div></a>
            <div class="content">
            <div class="inner">
                              <div class="post-byline uk-text-meta bottom">
                                                                              <span class="meta-date">
                                                                                  <span class="meta-content">
              23 Mar 2022</span>
              </span></div>
                                        <a href="https://www.youtube-nocookie.com/watch?v=Q--qLeK72os" title="Recensione DELL Latitude9420 2-in-1">
            <h5 class="post-title uk-h5">Recensione DELL Latitude9420 2-in-1</h5></a>
            
            
            
                        </div>
            </div>
            </div>
        </li>
                <li class="pix--post pix--post--small post">
          <div class="inner uk-height-1-1"><a href="https://www.youtube-nocookie.com/watch?v=MFX5CmWyLJ8" title="Planet Computers Astro Slide ITA smartphone 5G con tastiera fisica, Android e Ubuntu Linux">
            <div class="featured-image"><div class="inner">
          <figure class="uk-cover-container uk-transition-toggle pix--ratio--landscape">
              <img data-uk-img="target: #tm-bottom" width="480" height="360" class="video-thumbnail" data-src="https://i2.ytimg.com/vi/MFX5CmWyLJ8/hqdefault.jpg" alt="Planet Computers Astro Slide ITA smartphone 5G con tastiera fisica, Android e Ubuntu Linux" >
                        <div class="uk-position-top-right pix--post--video"><span data-uk-overlay-icon="icon: play; ratio: 1.1"></span></div></figure></div></div></a>
            <div class="content">
            <div class="inner">
                              <div class="post-byline uk-text-meta bottom">
                                                                              <span class="meta-date">
                                                                                  <span class="meta-content">
              23 Mar 2022</span>
              </span></div>
                                        <a href="https://www.youtube-nocookie.com/watch?v=MFX5CmWyLJ8" title="Planet Computers Astro Slide ITA smartphone 5G con tastiera fisica, Android e Ubuntu Linux">
            <h5 class="post-title uk-h5">Planet Computers Astro Slide ITA smartphone 5G con tastiera fisica, Android e Ubuntu Linux</h5></a>
            
            
            
                        </div>
            </div>
            </div>
        </li>
            </ul>
<ul class="uk-slider-nav uk-dotnav uk-flex-center uk-margin-medium-top"></ul>
</div>
</div>
</div>
</div>
</div>
    
    </div>

</div>
</div></div>
                        </div>
            
        
    
</div>


            <!-- Builder #footer -->
<div id="piedipagina" class="site-footer uk-section-secondary uk-section">
    
        
        
        
            
                                <div class="uk-container">                
                    
                    <div class="uk-grid-row-large uk-grid-divider uk-grid-margin-large" uk-grid>
<div class="uk-flex-auto uk-width-1-4@m uk-width-1-2@s">
    
        
            
            
                <div><div class="uk-margin uk-text-left uk-text-center@s">
        <a class="el-link" href="https://notebookitalia.it"><img class="el-image" title="Notebook Italia" alt="Notebook Italia" data-src="/images/notebookitalia_logo_square.png" width="80" height="80" srcset="/images/notebookitalia_logo_square.png" data-uk-img></a>    
</div>
</div><div><div class="uk-margin uk-text-center@s uk-text-left">    <div class="uk-child-width-auto uk-grid-small uk-flex-center@s uk-flex-left uk-grid" data-uk-grid="">
                    <div>
            <a class="el-link uk-icon-button" rel="noreferrer noopener" target="_blank" href="https://twitter.com/notebookitalia" data-uk-icon="icon: twitter;"></a>        </div>
                            <div>
            <a class="el-link uk-icon-button" rel="noreferrer noopener" target="_blank" href="https://facebook.com/notebookitalia" data-uk-icon="icon: facebook;"></a>        </div>
                            <div>
            <a class="el-link uk-icon-button" rel="noreferrer noopener" target="_blank" href="https://youtube.com/notebookitalia" data-uk-icon="icon: youtube;"></a>        </div>
                            <div>
            <a class="el-link uk-icon-button" rel="noreferrer noopener" target="_blank" href="https://instagram.com/notebookitalia" data-uk-icon="icon: instagram;"></a>        </div>
     <div>
    <a class="telegram uk-icon uk-icon-button" target="_blank" rel="noopener noreferrer" href="https://t.me/notebookitalia" title="Telegram"><svg height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="2 2 24 20" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path class="telegram-1" d="M18.384,22.779c0.322,0.228 0.737,0.285 1.107,0.145c0.37,-0.141 0.642,-0.457 0.724,-0.84c0.869,-4.084 2.977,-14.421 3.768,-18.136c0.06,-0.28 -0.04,-0.571 -0.26,-0.758c-0.22,-0.187 -0.525,-0.241 -0.797,-0.14c-4.193,1.552 -17.106,6.397 -22.384,8.35c-0.335,0.124 -0.553,0.446 -0.542,0.799c0.012,0.354 0.25,0.661 0.593,0.764c2.367,0.708 5.474,1.693 5.474,1.693c0,0 1.452,4.385 2.209,6.615c0.095,0.28 0.314,0.5 0.603,0.576c0.288,0.075 0.596,-0.004 0.811,-0.207c1.216,-1.148 3.096,-2.923 3.096,-2.923c0,0 3.572,2.619 5.598,4.062Zm-11.01,-8.677l1.679,5.538l0.373,-3.507c0,0 6.487,-5.851 10.185,-9.186c0.108,-0.098 0.123,-0.262 0.033,-0.377c-0.089,-0.115 -0.253,-0.142 -0.376,-0.064c-4.286,2.737 -11.894,7.596 -11.894,7.596Z"></path></svg></a></div>
    <div>
            <a class="el-link uk-icon-button" rel="noreferrer noopener" href="https://notebookitalia.it/rss" data-uk-icon="icon: rss;"></a>        </div>
                        
    </div></div></div>
            
        
    
</div>

<div class="uk-flex-auto uk-width-1-4@m uk-width-1-2@s">
    
        
            
            
                
<div class="uk-panel">
            <h4 class="el-title">                    Link                </h4>    
    
<ul class="uk-nav uk-nav-default">
    
	<li><a href="/informativa-privacy">Privacy</a></li>
	<li><a href="/termini-di-servizio">Termini di Servizio</a></li>
	<li><a href="/contatti/staff">Contatti</a></li>
	<li><a href="/impostazioni-privacy">Impostazioni privacy</a></li></ul>

</div>

            
        
    
</div>

<div class="uk-flex-auto uk-width-1-2@m uk-width-1-1@s">
    
        
            
            
                
<div class="uk-panel uk-position-fixed uk-position-bottom-right" id="vasu">
    
    <a class="pix--totop" id="pix--totop" href="#" data-uk-totop="" data-uk-scroll hidden></a>

</div>

<div class="uk-panel pix--widget--latest--tweets widget">
            <h4 class="el-title">                    Ultimi tweet                </h4>    
    <div class="content">
																			<ul class="inner">

																					<li>
																						<span class="icon uk-flex-none" data-uk-icon="icon: twitter; ratio: 1.2"></span>
    <div class="content">
				<p>
							<strong><a href="https://twitter.com/notebookitalia" rel="noopener noreferrer nofollow">Notebookitalia</a> </strong>
			Acer Chromebook Spin 514 (CP514-3H) è un notebook convertibile con i nuovi processori AMD Ryzen 5000 C-series basat… <a href="https://t.co/ZMNPamPb3B" target="_blank" rel="nofollow noopener noreferrer">twitter.com/i/web/status/1…</a>			</p>
							<span class="time"><a href="https://twitter.com/notebookitalia/status/1523224500246097921" rel="nofollow noopener noreferrer" target="_blank">22 ore fa</a></span>
							<span class="azioni uk-float-right"><a class="uk-icon-link" data-uk-icon="icon: comment" href="https://twitter.com/intent/tweet?in_reply_to=1523224500246097921" title="Reply" rel="nofollow"></a><a class="uk-margin-small-left uk-icon-link" data-uk-icon="icon: forward" href="https://twitter.com/intent/retweet?tweet_id=1523224500246097921" title="Retweet" rel="nofollow"></a><a class="uk-margin-small-left uk-icon-link" data-uk-icon="icon: heart" href="https://twitter.com/intent/favorite?tweet_id=1523224500246097921" title="Favorite" rel="nofollow"></a>			</span></div>
	</li>
			
																					<li>
																						<span class="icon uk-flex-none" data-uk-icon="icon: twitter; ratio: 1.2"></span>
    <div class="content">
				<p>
							<strong><a href="https://twitter.com/notebookitalia" rel="noopener noreferrer nofollow">Notebookitalia</a> </strong>
			Il compatto e performante Audio Pro C5 MkII offre ora tre modi per trasmettere la musica in ogni stanza: AirPlay 2,… <a href="https://t.co/RvvxuO51lf" target="_blank" rel="nofollow noopener noreferrer">twitter.com/i/web/status/1…</a>			</p>
							<span class="time"><a href="https://twitter.com/notebookitalia/status/1523218628488818688" rel="nofollow noopener noreferrer" target="_blank">22 ore fa</a></span>
							<span class="azioni uk-float-right"><a class="uk-icon-link" data-uk-icon="icon: comment" href="https://twitter.com/intent/tweet?in_reply_to=1523218628488818688" title="Reply" rel="nofollow"></a><a class="uk-margin-small-left uk-icon-link" data-uk-icon="icon: forward" href="https://twitter.com/intent/retweet?tweet_id=1523218628488818688" title="Retweet" rel="nofollow"></a><a class="uk-margin-small-left uk-icon-link" data-uk-icon="icon: heart" href="https://twitter.com/intent/favorite?tweet_id=1523218628488818688" title="Favorite" rel="nofollow"></a>			</span></div>
	</li>
			</ul>
</div>

</div>

            
        
    
</div>
</div><div class="uk-grid-margin" uk-grid>
<div class="uk-flex-auto uk-width-1-1@m">
    
        
            
            
                
<div class="uk-panel uk-text-center">
    
    <hr class="uk-margin-top">
<div class="footer1">Copyright &#169; 2022 Notebook Italia. Tutti i diritti riservati.</div>
<div class="footer2">Testata giornalistica Reg. Stampa n.10/10 Trib. Trani P.IVA 07400090721</div>

</div>

<div class="uk-panel uk-margin-remove-vertical">
    
    <script>
  function amzscroll(){document.scrollingElement.scrollTop>460&&(window.removeEventListener("scroll",amzscroll,!1),util.ajax("index.php?option=com_ajax&module=amazonnbi&format=raw&id=32557&4ba76cf324787293d0d4c64f878b63c0=1",{method:"get"}).then(function(o){var n=util.$("#amznbi");util.append(n,o.response)}))}window.addEventListener("scroll",amzscroll,!1);
</script>

                   
</div>

            
        
    
</div>
</div>
                                </div>
                
            
        
    
</div>

        </div>

        
        
        <script id="dsq-count-scr" src="//notebook-italia-1.disqus.com/count.js" async></script>
    </body>
</html>
