sgjk86

New member
salve sono due giorni che combatto contro un notebook a causa di tre problemi il primo era un continuo crash del driver video della sua scheda ATI con i driver stock della casa di produzione del notebook HP sia durante la navigazione - uso del pc in idle sia durante il gaming leggero e pesante il secondo problema è che quando azionavo il 3d mark il notebook sembrava andare in stand-by o ibernazione nonostante io le avessi disattivate cioè praticamente si " spegneva la ventola " e lampeggiavano solo il tasto di accensione e la lucina di alimentazione piu un'altra lucina che mi pare sia quella del lettore dvd il terzo era un piccolo "bip" dell'hd che si sentiva ogni tanto. Ieri sera però preso dallo sconforto prima di richiedere una rma o comunque rivolgermi ad HP per la garanzia provo a disinstallare i driver ufficiali hp (quelli presenti alla prima accensione del pc) e mettere i catalist 12.8 da sito con sorpresa sia la disinstallazione dei vecchi sia l'installazione dei nuovi sono avvenute con successo e da quel momento il notebook non presenta più alcun problema nessun crash del driver video sia in idle che in gaming e finito 4 volte il 3d mark senza nessun problema anzi ho pure aumentato il punteggio di 500 punti rispetto ai vecchi valori quando lo finivo prima... mentre il bip dell'hd si sente ancora ma leggendo alcuni forum dicono sia normale perchè avviene quando riposa la testina o sbaglia lo spin comunque si presenta moolto di rado e vai programmi di diagnostica (hd tune ec..) dicono che l'hd è in ottimo stato...(forse dovuti ai nuovi driver) mi consigliate comunque di procedere per rma? devo fare altri test? cosa puo essere stata la causa dei problemi? il notebbok in questione è: HP - Dv6-6133sl vi scrivo in seguito i test fatti aggiungendoci che ho giocato a full dettagli per 1 ora a call of duty mw 2 senza nessun problema-artefatto e a gw2 non a full dettagli per 2 ore senza nessun problema oltre a fare per 6 volte in mattinata quasi sequenzialmente il
3DMark Vantage

test 1°

tramite Aida Extreme edition ultima versione 2.60 impostando i parametri Stress CPU, Stress FPU, Stress cache, Stress System Memory e Stress GPUs dopo 11 minuti di test la temperatura massima raggiunta è stata 71 gradi... fino ai 69-70 gradi ho avuto l'impressione che la ventola non girasse a pieno regime ma all'8 minuto circa dopo cioè il raggiungimento dei 70-71 gradi la ventola ha aumentato i giri e ha abbassato la temperatura nei restanti 2 minuti fino a 69 gradi...... dopo 5 minuti da quando ho premuto stop nel test la temperatura è di 45-46 gradi

test 2 hard disc parametri



prevenuto e per non perdere tempo ho già fatto la richiesta di una sostituzione essendo possibile.... secondo voi devo comunque procedere; o alla luce dei dati che ti ho postato tutto il problema era riconducibile al driver? anche se ripeto è veramente strano dato che in un notebook identico preso da un mio amico lo stesso driver ( dell' hp) funziona alla perfezione mentre a me faceva sto problema mah...
 
Ultima modifica:

Staff

Moderator
visto che lo SMART del disco è OK direi di soprassedere
a meno che non ti sia rimasto poco margine per la garanzia