Forum Notebook Italia Software Windows Problema NAS e Windows Vista Home, portatile Sony

Windows - Problema NAS e Windows Vista Home, portatile Sony



Rispondi
 
LinkBack Strumenti Discussione ModalitÓ Visualizzazione
Vecchio 25/05/2007, 20:42   #1 (permalink)
Junior Member
 
Data Registrazione: May 2007
Messaggi: 4
Predefinito Problema NAS e Windows Vista Home, portatile Sony
 
Ciao, ho appena acquistato un computer portatile sony e sono soddisfatto sia dal notebook che di Windows Vista. Non mi sembra lento come dicono e in pi¨ il nuovo tema grafico Aero Ŕ fantastico.

Ho solo un problema con il NAS: Explorer si blocca quando provo a fare l'accesso, Ŕ molto lento ad aprire le cartelle.
avete qualche idea?
da Xindows XP filava tutto liscio

Molinux Ŕ offline  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiCondividi su Twitter
Rispondi Con Citazione
Vecchio 26/05/2007, 00:18   #2 (permalink)
Junior Member
 
Data Registrazione: May 2007
Messaggi: 29
Predefinito Re:Problema NAS e Windows Vista Home, portatile So
 
sei molto ottimista nel dire che il vaio sia veloce con vista.. (e non e' colpa del vaio..)
se il NAS e' uno di quelli economici (non basati su samba/ftp, ma su un programmino proprietario) i problemi possono essere due
SE con xp NON usavi ie 7 potrebbe aver problemi con la nuova autenticazione: controlla se c'e' un aggiornamento per vista del soft di gestione del tuo NAS
altrimenti e' un problema di accesso alla rete/firewall, qua lascio la palla a chi conosce vista: so che l'accesso alla rete e' configurabile in modo piu' flessibile rispetto ad xp, ma non lo conosco/uso e non so dove andare a toccare

se, invece il tuo nas supporta il protocollo ftp/samba prova con un client differente da internet explorer, e se non va, prova a configurare il firewall/tipo di accesso alla rete

^Albe^ Ŕ offline  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiCondividi su Twitter
Rispondi Con Citazione
Vecchio 26/05/2007, 02:30   #3 (permalink)
Junior Member
 
Data Registrazione: May 2007
Messaggi: 4
Predefinito Re:Problema NAS e Windows Vista Home, portatile So
 
sono riuscito a connettermi via USB
pero' il problema resta. chiedero' se ci sono aggiornamenti. grazie

Molinux Ŕ offline  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiCondividi su Twitter
Rispondi Con Citazione
Vecchio 26/05/2007, 15:32   #4 (permalink)
Junior Member
 
Data Registrazione: Dec 2006
Messaggi: 14
Predefinito Re:Problema NAS e Windows Vista Home, portatile So
 
che marca e' il NAS?

ikarus Ŕ offline  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiCondividi su Twitter
Rispondi Con Citazione
Vecchio 29/05/2007, 00:48   #5 (permalink)
Junior Member
 
Data Registrazione: May 2007
Messaggi: 4
Predefinito Re:Problema NAS e Windows Vista Home, portatile So
 
e' un NAS Maxtor, il modello di preciso non lo so, dovrei controllare

Molinux Ŕ offline  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiCondividi su Twitter
Rispondi Con Citazione
Rispondi

Strumenti Discussione
ModalitÓ Visualizzazione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB Ŕ Attivato
Le faccine sono Attivato
Il codice [IMG] Ŕ Attivato
Il codice HTML Ŕ Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato




Tutti gli orari sono GMT +2. Adesso sono le 06:23. Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.3.2