Forum Notebook Italia Software Windows Installazione Di Windows Inchiodata (al Logo)

Windows - Installazione Di Windows Inchiodata (al Logo)



Rispondi
 
LinkBack Strumenti Discussione ModalitÓ Visualizzazione
Vecchio 08/02/2017, 08:53   #1 (permalink)
Junior Member
 
Data Registrazione: Dec 2016
Messaggi: 4
Predefinito Installazione Di Windows Inchiodata (al Logo)
 
Ciao a tutti, a qualcuno di voi Ŕ mai capitato che l'installer di Windows 8.1 \ 10 si inchiodasse subito dopo il boot sula bandiera azzurra senza dare segni di vita? Ho provato ad installare anche da USB ma il problema purtroppo continua ad esistere.
L'unica cosa che mi viene in mente Ŕ che poco tempo fa ho installato sula PCI una scheda con cinque porte usb 3.0 ( marca Aukey comprata sull'Amazzonia)
Attualmente sono a lavoro e purtroppo non riesco ad operare fisicamente sul pc. La domanda che lascio quindi oltre a quella prima scritta Ŕ, a voi per una incompatibilitÓ con qualche periferica l'installazione vi ha fato qualche scherzo? Vi giuro sono due giorni che mi fa impazzire la cosa.

alanwaston Ŕ offline  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiCondividi su Twitter
Rispondi Con Citazione
Rispondi

Strumenti Discussione
ModalitÓ Visualizzazione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB Ŕ Attivato
Le faccine sono Attivato
Il codice [IMG] Ŕ Attivato
Il codice HTML Ŕ Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato




Tutti gli orari sono GMT +2. Adesso sono le 16:11. Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.3.2