Forum Notebook Italia Hardware Notebook Problema video AsusK501U

Notebook - Problema video AsusK501U



Rispondi
 
LinkBack Strumenti Discussione ModalitÓ Visualizzazione
Vecchio 07/01/2017, 13:42   #1 (permalink)
Junior Member
 
Data Registrazione: Sep 2014
Messaggi: 4
Predefinito Problema video AsusK501U
 
Ciao ragazzi,
Ho un Asus K501U ancora in garanzia. Da quando l'ho ascquistato fa un leggero alone nero quando si aprono finestre e pagine in velocitÓ.allego immagine per farvi capire. L'alone si toglie se per esempio riduco ad icona e riapro oppure faccio lo scroll della pagina.
Come faccio a risolvere? a cosa Ŕ dovuto?


Micki_89 Ŕ offline  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiCondividi su Twitter
Rispondi Con Citazione
Vecchio 11/01/2017, 23:51   #2 (permalink)
Senior Member
 
Data Registrazione: Nov 2010
Messaggi: 171
Predefinito Riferimento: Problema video AsusK501U
 
questo lo fa su intenet con chrome?

miki49 Ŕ offline  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiCondividi su Twitter
Rispondi Con Citazione
Vecchio 12/01/2017, 10:40   #3 (permalink)
Junior Member
 
Data Registrazione: Sep 2014
Messaggi: 4
Predefinito Riferimento: Problema video AsusK501U
 
No, in questo caso specifico lo fa con Firefox. Ma mi Ŕ capitato anche con Word aperto.

Micki_89 Ŕ offline  
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiCondividi su Twitter
Rispondi Con Citazione
Rispondi

Strumenti Discussione
ModalitÓ Visualizzazione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB Ŕ Attivato
Le faccine sono Attivato
Il codice [IMG] Ŕ Attivato
Il codice HTML Ŕ Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato




Tutti gli orari sono GMT +2. Adesso sono le 15:18. Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.3.2